<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
  <link rel="license" href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/general-terms-of-use-for-mediahuis-publications/">
  <meta name="dcterms.rights" content="Mediahuis Nederland B.V." />
      <meta name="theme-color" content="#000000">
        <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apple&#039;s gezondheidsapp is binnenkort dé tool voor Oculus-gebruikers</title>
	<meta name="description" content="Ben je een fervent gebruiker van de Oculus Quest 2 en maak je tevens gebruiker van de gezondheidsapp van Apple? Dan moet je even opletten." />
	<link rel="canonical" href="https://www.onemorething.nl/2022/03/gezondheidsapp-apple-oculus-apparaat/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gezondheidsapp Apple binnenkort te koppelen aan je Oculus-apparaat" />
	<meta property="og:description" content="Ben je een fervent gebruiker van de Oculus Quest 2 en maak je tevens gebruiker van de gezondheidsapp van Apple? Dan moet je even opletten." />
	<meta property="og:url" content="https://www.onemorething.nl/2022/03/gezondheidsapp-apple-oculus-apparaat/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2022-03-11T09:09:15+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2019/11/Apple-Store-1024x576.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@onemorething" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Wesley Akkerman" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'WesleyAkkerman',
          'Pubdate':'2022/03/11',
          'Categories': 'iOS,Nieuws,Software',
          'Tags':'apple,gezondheid,health,oculus',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':343,
          'PostID':75782,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology'

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="WesleyAkkerman" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="apple" />
                  <meta name="cXenseParse:mhu-article_tag" content="gezondheid" />
                  <meta name="cXenseParse:mhu-article_tag" content="health" />
                  <meta name="cXenseParse:mhu-article_tag" content="oculus" />
                <meta name="cXenseParse:Taxonomy" content="iOS/Nieuws/Software" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202203-11-11' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=16.1' id='pintraredirectjs-js'></script>
<link rel="https://api.w.org/" href="https://www.onemorething.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onemorething.nl/wp-json/wp/v2/posts/75782" /><link rel='shortlink' href='https://www.onemorething.nl/?p=75782' />
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F03%2Fgezondheidsapp-apple-oculus-apparaat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F03%2Fgezondheidsapp-apple-oculus-apparaat%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-75782 single-format-standard wp-custom-logo" data-type="single">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
          <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-main-navigation" class="menu"><li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64857"><a href="https://www.onemorething.nl/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/">Home</a></li>
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64858"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65900"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-65898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65898"><a href="https://www.onemorething.nl/omt-specials/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/omt-specials/">OMT Specials</a></li>
<li id="menu-item-65899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65899"><a href="https://www.onemorething.nl/reviews/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/reviews/">Reviews</a></li>
<li id="menu-item-64860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64860"><a href="https://forum.onemorething.nl" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://forum.onemorething.nl">Forum</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-software-nieuws/">Software</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-software-nieuws/ios/">iOS</a> » <strong class="breadcrumb_last" aria-current="page">Gezondheidsapp Apple binnenkort te koppelen aan je Oculus-apparaat</strong></span></span></span></span></span></div>
<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="75782"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2022/03/gezondheidsapp-apple-oculus-apparaat/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/wesley-akkerman/" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman"><img src="https://img.onemorething.nl/images/xfmPTW6HDxsVZLB7lTHq6byqRd8=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2Fwes.jpg" alt="Wesley Akkerman" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/wesley-akkerman/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman" data-link-uri="https://www.onemorething.nl/author/wesley-akkerman/">Wesley Akkerman</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/apple-software-nieuws/ios/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="iOS" data-link-uri="https://www.onemorething.nl/nieuws/apple-software-nieuws/ios/">iOS</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag, </span><time datetime="2022-03-11T10:09:15+01:00" class="time">10:09</time>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>

      <h1 class="article__title">Gezondheidsapp Apple binnenkort te koppelen aan je Oculus-apparaat</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/RBxuY4K8ab7JeJ3-JHJJSBYicmI=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 1x, https://img.onemorething.nl/images/NohCc39XToJwvzjSh0EUjwksBag=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/GMLFHiln5Cqka8JepbSc0KS3zzo=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 1x, https://img.onemorething.nl/images/lcHjz5_5Q4fIi-Qcqa_qcgLX1E8=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 2x">
          <source srcset="https://img.onemorething.nl/images/d5fh2Yq8vbuU6o0y4XrQnqT8BmQ=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 1x, https://img.onemorething.nl/images/eVMX8Z8V2W0lYNGCZBZej2UsT5M=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 2x">
          <img src="https://img.onemorething.nl/images/d5fh2Yq8vbuU6o0y4XrQnqT8BmQ=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg" alt="Apple Store Black Friday" loading="lazy" class="featured-image__image">
        </picture>
                <figcaption class="wp-caption-text">
                      <span class="caption-text">
              Klik/tap voor groter.            </span>
                                <span class="source caption-source">(Afbeelding: AFP / Philip Fong)</span>
                  </figcaption>
              </figure>
    <p>Ben je een fervent gebruiker van de Oculus Quest 2 en maak je tevens gebruiker van de gezondheidsapp van Apple? Dan moet je even opletten. Meta kondigt namelijk een handige functie aan voor iedereen die in die specifieke groep valt. Je kunt straks je workoutgegevens namelijk versturen naar de Gezondheid-app van het bedrijf.</p><p>Naast de Gezondheid-app van Apple kun je tevens kiezen voor de mobiele app van Oculus, zo laat het bedrijf weten op <a href="https://www.oculus.com/blog/oculus-move-updates-track-your-vr-fitness-stats-and-goals-outside-your-headset" target="_blank" rel="noopener">haar eigen website</a>. Dit is een fijne integratie, aangezien Oculus Quest 2 een aantal videogames aanbiedt waarmee je flink wat calorieën verbrandt. Je workout vindt dan plaats in virtual reality.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><h2>Data versturen naar Apple Gezondheid</h2><p>Voor iedereen die graag goed in kaart brengt hoeveel calorieën die dagelijks verbruikt, en die in de bovenstaande groep valt, is dit goed nieuws. Want nu is het zo dat de verzamelde gegevens binnen de app en headset van Oculus achterblijven. Je kunt de gegevens dus momenteel nog niet synchroniseren met andere apps.</p><div class="article__content-image"><figure id="attachment_75783" aria-labelledby="figcaption_attachment_75783" class="wp-caption alignnone">   <img loading="lazy" srcset="https://img.onemorething.nl/images/OrJnaCQiG8TE0Dn-FD_jffqdTl0=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Foculus-quest-2.jpg 335w,https://img.onemorething.nl/images/6fOP9zd1MpSRHpFI6pBwGu6aP40=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Foculus-quest-2.jpg 670w,https://img.onemorething.nl/images/vGAaH5794x5dhtdY9V9f8XeOCl4=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Foculus-quest-2.jpg 600w,https://img.onemorething.nl/images/QIEylA4tAW761uJPn0XYaj9-lDw=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Foculus-quest-2.jpg 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/OrJnaCQiG8TE0Dn-FD_jffqdTl0=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Foculus-quest-2.jpg" alt="Oculus Quest 2" width="335" height="188" class="size-full wp-image-75783"><figcaption id="figcaption_attachment_75783" class="wp-caption-text sourced"><span class="text">Oculus Quest 2</span> <span class="source">(Afbeelding: Oculus)</span></figcaption></figure></div><p>Maar vanaf april komt hier verandering in. Dan kun je de gegevens namelijk meteen exporteren naar de Apple Gezondheid-app of de app van Oculus. Je bent dan in staat het aantal actieve minuten en verbrande calorieën toe te voegen aan je dagelijkse overzicht. En dat is ontzettend handig voor het overzicht van je prestaties.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><h2>Virtuele workouts tracken</h2><p>Als Apple-gebruiker ben je vanaf april in staat je virtuele workout dus te tracken op je iPhone, iPad of Apple Watch. Je hoeft de gegevens niet (meer) handmatig over te zetten. Alle gegevens met betrekking tot je bewegingen staan dan op één plek. Dat is een groot voordeel dat <a href="https://www.onemorething.nl/2022/02/wereld-bouwen-stem-metaverse-demo/">Meta</a> aanhaalt in de recent gepubliceerde blog.</p><p>Houd er rekening mee dat je hiervoor als gebruiker toestemming moet geven en dat Meta, als moederbedrijf van Oculus, je gegevens opslaat. Mocht je dat geen fijn idee vinden, dan kun je de integratie wellicht beter niet gebruiken. Of een product als de Oculus in huis halen, maar dat is een ander niveau in deze discussie.</p>        <div class="article-feedback">
          <p class="article-feedback__text">
            <a href="/cdn-cgi/l/email-protection#037166676260776a66436c6d666e6c7166776b6a6d642d6d6f3c707661696660773e456c76776966236466796a666d236a6d236271776a68666f39234466796c6d676b666a6770627373234273736f6623616a6d6d666d686c717723776623686c7373666f666d2362626d236966234c60766f76702e627373627162627725616c677a3e4f6a6d6839236b777773702630422631452631457474742d6c6d666e6c7166776b6a6d642d6d6f2631453133313126314533302631456466796c6d676b666a67706273732e6273736f662e6c60766f76702e627373627162627726314526334726334226334726334245666667616260683923" data-component-name="article-feedback" data-link-type="article-link" data-link-title="Gezondheidsapp Apple binnenkort te koppelen aan je Oculus-apparaat" data-link-uri="https://www.onemorething.nl/2022/03/gezondheidsapp-apple-oculus-apparaat/" class="article-feedback__link">Foutje gezien? Mail ons. Wij zijn je dankbaar.</a>
          </p>
        </div>
      <p class="article__source"><span class="article__source-item"><a href="https://www.oculus.com/blog/oculus-move-updates-track-your-vr-fitness-stats-and-goals-outside-your-headset" target="_blank" class="article__source-item-link">Oculus</a></span></p>          <div id="article__comments-75782" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/gezondheidsapp-apple-binnenkort-te-koppelen-aan-je-oculus-apparaat/259562"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/gezondheidsapp-apple-binnenkort-te-koppelen-aan-je-oculus-apparaat/259562" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left">
        <a href="https://www.onemorething.nl/2022/03/macbook-air-pro-m2-modellen/" rel="next"><i class="icon-arrow-left"></i>Vorige</a>            </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2022/03/playstation-4-gratis-streamingdienst/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">Gezondheidsapp Apple binnenkort te koppelen aan je Oculus-apparaat</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/bedrag-apple-neerlegt-mlb-rechten/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="Dit is het bedrag dat Apple neerlegt voor de MLB-rechten" data-link-uri="https://www.onemorething.nl/2022/03/bedrag-apple-neerlegt-mlb-rechten/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/ObLePOU_xZMNfDoKnEnEqXpoWXE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FMLB-Apple-TV.jpeg 1x, https://img.onemorething.nl/images/ObLePOU_xZMNfDoKnEnEqXpoWXE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FMLB-Apple-TV.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/O02jFa0u-8nwD9FmgHS8XPOouu0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FMLB-Apple-TV.jpeg 1x, https://img.onemorething.nl/images/O02jFa0u-8nwD9FmgHS8XPOouu0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FMLB-Apple-TV.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/8L_vonYyRw4lyg1hldPzyTVuasg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FMLB-Apple-TV.jpeg 1x, https://img.onemorething.nl/images/hT6u63OOK8eq5WvF5YwFBs7esMY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FMLB-Apple-TV.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/8L_vonYyRw4lyg1hldPzyTVuasg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FMLB-Apple-TV.jpeg" alt="MLB Apple TV+" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Gisteren, </span><time datetime="2022-03-10T09:45:46+01:00" class="time">09:45</time>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Dit is het bedrag dat Apple neerlegt voor de MLB-rechten</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/apple-nieuw-gereedschap-imovie/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Apple verwijst naar nieuw gereedschap voor filmmakers in iMovie" data-link-uri="https://www.onemorething.nl/2022/03/apple-nieuw-gereedschap-imovie/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/j2r5AgxKqAD5z5aruOUwH7sKybA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fimovie-macos-app-store.jpg 1x, https://img.onemorething.nl/images/j2r5AgxKqAD5z5aruOUwH7sKybA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fimovie-macos-app-store.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/sjHWJ7DnqNVOv25zztId5MwiYiM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fimovie-macos-app-store.jpg 1x, https://img.onemorething.nl/images/sjHWJ7DnqNVOv25zztId5MwiYiM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fimovie-macos-app-store.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/Fm6W4Uq07cr0tBhOkRRAffupVSE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fimovie-macos-app-store.jpg 1x, https://img.onemorething.nl/images/fr4Y28tgfixy3vPVhHKYLSQmD1E=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fimovie-macos-app-store.jpg 2x">
                      <img src="https://img.onemorething.nl/images/Fm6W4Uq07cr0tBhOkRRAffupVSE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fimovie-macos-app-store.jpg" alt="iMovie macOS" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Software                    </span>
                                        <span class="list__meta-date">
                      9 maart 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple verwijst naar nieuw gereedschap voor filmmakers in iMovie</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/iphone-se-2022-irritant-probleem-voorganger/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="The Day After: zoveel beter is de accuduur van de iPhone SE (2022)" data-link-uri="https://www.onemorething.nl/2022/03/iphone-se-2022-irritant-probleem-voorganger/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/ovGtNXBr20SCwNm-vuza4qA01-c=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-SE-2022-2.jpeg 1x, https://img.onemorething.nl/images/ovGtNXBr20SCwNm-vuza4qA01-c=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-SE-2022-2.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/iyezwADZf9aKXU__Qq9aqkHPFu8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-SE-2022-2.jpeg 1x, https://img.onemorething.nl/images/iyezwADZf9aKXU__Qq9aqkHPFu8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-SE-2022-2.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/Y88Knp6lckhWLiwWPNY9eLcOGjk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-SE-2022-2.jpeg 1x, https://img.onemorething.nl/images/qm0s5wbIkGYzlhEpd7K-62wmUEc=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-SE-2022-2.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/Y88Knp6lckhWLiwWPNY9eLcOGjk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-SE-2022-2.jpeg" alt="iPhone SE 2022" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      9 maart 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">The Day After: zoveel beter is de accuduur van de iPhone SE (2022)</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/homepod-mini-nederland-belgie/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="HomePod mini verschijnt deze maand nog in Nederland en België" data-link-uri="https://www.onemorething.nl/2022/03/homepod-mini-nederland-belgie/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/iN6S9_R0tUXwZ_d6l-6fzsHV5Sc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FHomePod-2-1.jpg 1x, https://img.onemorething.nl/images/iN6S9_R0tUXwZ_d6l-6fzsHV5Sc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FHomePod-2-1.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/LYOB5qLQN9a3zfkuAFzwziREkNY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FHomePod-2-1.jpg 1x, https://img.onemorething.nl/images/LYOB5qLQN9a3zfkuAFzwziREkNY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FHomePod-2-1.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/qOY3kAHE3TRt2ErZpnHWN-59CBw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FHomePod-2-1.jpg 1x, https://img.onemorething.nl/images/Sdmx7VhIBGCeQKS932BbD1diCM4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FHomePod-2-1.jpg 2x">
                      <img src="https://img.onemorething.nl/images/qOY3kAHE3TRt2ErZpnHWN-59CBw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FHomePod-2-1.jpg" alt="HomePod Mini" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      HomePod                    </span>
                                        <span class="list__meta-date">
                      9 maart 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">HomePod mini verschijnt deze maand nog in Nederland en België</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/apple-peek-performance-5-belangrijkste/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="Peek Performance: de 5 grootste aankondigingen van de avond" data-link-uri="https://www.onemorething.nl/2022/03/apple-peek-performance-5-belangrijkste/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/K12FL9T6pXKgVlat08M0yu7tQZk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-Green.jpeg 1x, https://img.onemorething.nl/images/K12FL9T6pXKgVlat08M0yu7tQZk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-Green.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/EJb9WR8yrd_zoN8kN8VYXmDkzyU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-Green.jpeg 1x, https://img.onemorething.nl/images/EJb9WR8yrd_zoN8kN8VYXmDkzyU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-Green.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/Bp7TyM6uJAOnapB8ISKWXZCPDyE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-Green.jpeg 1x, https://img.onemorething.nl/images/kHzdEHe4rEV9bvP85d_dMJXAHYI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-Green.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/Bp7TyM6uJAOnapB8ISKWXZCPDyE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-Green.jpeg" alt="iPhone 13 Green" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Hardware                    </span>
                                        <span class="list__meta-date">
                      8 maart 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Peek Performance: de 5 grootste aankondigingen van de avond</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/apple-microsoft-google-slecht-reparatie/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Apple, Microsoft en Google scoren slecht in reparatierapport" data-link-uri="https://www.onemorething.nl/2022/03/apple-microsoft-google-slecht-reparatie/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/5kRUvtrii15v9dXtJMInX9u5vmg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 1x, https://img.onemorething.nl/images/5kRUvtrii15v9dXtJMInX9u5vmg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/hAvR6_Pan0oG4sdSyZSk9-648yc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 1x, https://img.onemorething.nl/images/hAvR6_Pan0oG4sdSyZSk9-648yc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 2x">
                      <source srcset="https://img.onemorething.nl/images/q0f0f_x-TZXByjeMI9VaztzH4Tk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 1x, https://img.onemorething.nl/images/7PfH2ElRvUvjYWviJL1-oDOu2GQ=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 2x">
                      <img src="https://img.onemorething.nl/images/q0f0f_x-TZXByjeMI9VaztzH4Tk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png" alt="iPhone 12 vs 13 iphone 14 apple" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Hardware                    </span>
                                        <span class="list__meta-date">
                      8 maart 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple, Microsoft en Google scoren slecht in reparatierapport</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/donkergroene-iphone-13-gelekt/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="Donkergroene iPhone 13 gelekt daags voor Apple-presentatie" data-link-uri="https://www.onemorething.nl/2022/03/donkergroene-iphone-13-gelekt/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Mcswbi1FBUji_gIl2nS4WYAJqOk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-donkergroen.png 1x, https://img.onemorething.nl/images/Mcswbi1FBUji_gIl2nS4WYAJqOk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-donkergroen.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/FGbpRku_EQVDKlpH1gLcPjmQp1c=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-donkergroen.png 1x, https://img.onemorething.nl/images/FGbpRku_EQVDKlpH1gLcPjmQp1c=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-donkergroen.png 2x">
                      <source srcset="https://img.onemorething.nl/images/NkqsQ3_jVkkPRI4zqzUVNHemGD4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-donkergroen.png 1x, https://img.onemorething.nl/images/TUr8Uhf-5a-nx3e1hrJu21Xv1xw=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-donkergroen.png 2x">
                      <img src="https://img.onemorething.nl/images/NkqsQ3_jVkkPRI4zqzUVNHemGD4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FiPhone-13-donkergroen.png" alt="iPhone 13 donkergroen" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Geruchten                    </span>
                                        <span class="list__meta-date">
                      7 maart 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Donkergroene iPhone 13 gelekt daags voor Apple-presentatie</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/apple-one-more-thing-wat-is-het/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="Apple heeft mogelijk weer een &#8216;One More Thing&#8217;, maar wat is het?" data-link-uri="https://www.onemorething.nl/2022/03/apple-one-more-thing-wat-is-het/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/tuCeGcoyAxGQS8YiHRxX7wUfj-o=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 1x, https://img.onemorething.nl/images/tuCeGcoyAxGQS8YiHRxX7wUfj-o=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/KpLbMrfVHSPUEJ-3oy-oJdCQwdg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 1x, https://img.onemorething.nl/images/KpLbMrfVHSPUEJ-3oy-oJdCQwdg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/J6Y1m4f7V_o-vms_ioUQeR59YBU=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 1x, https://img.onemorething.nl/images/NZJmUtcbk849JBZUBTN8LgnrtpU=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 2x">
                      <img src="https://img.onemorething.nl/images/J6Y1m4f7V_o-vms_ioUQeR59YBU=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg" alt="Peek Performance" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Inc.                    </span>
                                        <span class="list__meta-date">
                      7 maart 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple heeft mogelijk weer een &#8216;One More Thing&#8217;, maar wat is het?</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/nfl-apple-tv-rechten-2022/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Apple TV+ gaat voor een touchdown in de strijd om de NFL-rechten" data-link-uri="https://www.onemorething.nl/2022/03/nfl-apple-tv-rechten-2022/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/r-y09P6Wgq06fVx6uT_3b_X9NEI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FANP-444095541.jpeg 1x, https://img.onemorething.nl/images/r-y09P6Wgq06fVx6uT_3b_X9NEI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FANP-444095541.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/En4sMdJY_41GG2mdhiHLt9gND34=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FANP-444095541.jpeg 1x, https://img.onemorething.nl/images/En4sMdJY_41GG2mdhiHLt9gND34=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FANP-444095541.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/tBQnwqQmyzADgSA8LpTM2uIaZuo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FANP-444095541.jpeg 1x, https://img.onemorething.nl/images/oNzOJ9L2a1a14kN9jPR16cNYWnA=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FANP-444095541.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/tBQnwqQmyzADgSA8LpTM2uIaZuo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FANP-444095541.jpeg" alt="NFL op Apple TV+" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      7 maart 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple TV+ gaat voor een touchdown in de strijd om de NFL-rechten</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/russische-inval-oekraine-aanpassing-apple-maps/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="Russische inval Oekraïne zorgt voor opmerkelijke aanpassing in Apple Maps" data-link-uri="https://www.onemorething.nl/2022/03/russische-inval-oekraine-aanpassing-apple-maps/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Pf5t8zmYKtelFubOnd_vpBK9Yho=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F09%2FApple-Maps-Groen-16x9-1.png 1x, https://img.onemorething.nl/images/Pf5t8zmYKtelFubOnd_vpBK9Yho=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F09%2FApple-Maps-Groen-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/2sWfsDlTpcnThB0rHsKqbQffSOU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F09%2FApple-Maps-Groen-16x9-1.png 1x, https://img.onemorething.nl/images/2sWfsDlTpcnThB0rHsKqbQffSOU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F09%2FApple-Maps-Groen-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/nekGwAYt_-QNFBXwMPu6Absy6yw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F09%2FApple-Maps-Groen-16x9-1.png 1x, https://img.onemorething.nl/images/PRlroNNdcG6mjMIGMZ7dT326ymM=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F09%2FApple-Maps-Groen-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/nekGwAYt_-QNFBXwMPu6Absy6yw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F09%2FApple-Maps-Groen-16x9-1.png" alt="Apple Maps" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                                        <span class="list__meta-date">
                      4 maart 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Russische inval Oekraïne zorgt voor opmerkelijke aanpassing in Apple Maps</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/apples-peek-performance-verwachtingen-vr-ar-headset/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="Apple&#8217;s Peek Performance schept verwachtingen voor VR/AR-headset" data-link-uri="https://www.onemorething.nl/2022/03/apples-peek-performance-verwachtingen-vr-ar-headset/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/uabnN1UvbpLQ99O2F7pJ6K6tT7U=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Fvirtual-reality.jpg 1x, https://img.onemorething.nl/images/uabnN1UvbpLQ99O2F7pJ6K6tT7U=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Fvirtual-reality.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/nElym06eP4A-TgHCfRbxyCqyAeU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Fvirtual-reality.jpg 1x, https://img.onemorething.nl/images/nElym06eP4A-TgHCfRbxyCqyAeU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Fvirtual-reality.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/yRWpH_CF1GOv1DIMtN984m3awIg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Fvirtual-reality.jpg 1x, https://img.onemorething.nl/images/ZELmiFDFyV-LdnKodBc5-qxvVhw=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Fvirtual-reality.jpg 2x">
                      <img src="https://img.onemorething.nl/images/yRWpH_CF1GOv1DIMtN984m3awIg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2Fvirtual-reality.jpg" alt="virtual reality" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Geruchten                    </span>
                                        <span class="list__meta-date">
                      3 maart 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple&#8217;s Peek Performance schept verwachtingen voor VR/AR-headset</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/apple-event-peek-performance-2022/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="Het eerste Apple-event van 2022 is officieel een feit" data-link-uri="https://www.onemorething.nl/2022/03/apple-event-peek-performance-2022/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/tuCeGcoyAxGQS8YiHRxX7wUfj-o=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 1x, https://img.onemorething.nl/images/tuCeGcoyAxGQS8YiHRxX7wUfj-o=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/KpLbMrfVHSPUEJ-3oy-oJdCQwdg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 1x, https://img.onemorething.nl/images/KpLbMrfVHSPUEJ-3oy-oJdCQwdg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/J6Y1m4f7V_o-vms_ioUQeR59YBU=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 1x, https://img.onemorething.nl/images/NZJmUtcbk849JBZUBTN8LgnrtpU=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg 2x">
                      <img src="https://img.onemorething.nl/images/J6Y1m4f7V_o-vms_ioUQeR59YBU=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F03%2FScreen_Shot_2022_03_02_at_12.03.10_PM.0.jpg" alt="Peek Performance" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Inc.                    </span>
                                        <span class="list__meta-date">
                      2 maart 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 3</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Het eerste Apple-event van 2022 is officieel een feit</h3>
                </div>
              </a>
                          </li>
                        
              </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2022 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=5.8.3' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"75782","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"502c462cb5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=2.0.4' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-03-11 13:20:05 -->