<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
  <link rel="license" href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/general-terms-of-use-for-mediahuis-publications/">
  <meta name="dcterms.rights" content="Mediahuis Nederland B.V." />
      <meta name="theme-color" content="#000000">
        <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MacBook Pro: goedkoper M2-model komt onze kant op (maar...)</title>
	<meta name="description" content="De volgende betaalbare versie van de MacBook Pro krijgt een M2-chipset. Dat is goed nieuws, maar er is helaas ook wat slecht nieuws te melden." />
	<link rel="canonical" href="https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Betaalbare M2 MacBook Pro lijkt onderweg, maar mist ProMotion" />
	<meta property="og:description" content="De volgende betaalbare versie van de MacBook Pro krijgt een M2-chipset. Dat is goed nieuws, maar er is helaas ook wat slecht nieuws te melden." />
	<meta property="og:url" content="https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2022-02-07T09:40:40+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2021/11/M1-Pro-MacBook-Pro-Featured-1024x577.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="577" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@onemorething" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Wesley Akkerman" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onemorething.nl/#organization","name":"One More Thing","url":"https://www.onemorething.nl/","sameAs":["https://www.facebook.com/onemorething.nl","https://www.instagram.com/onemorething.nl/","https://nl.wikipedia.org/wiki/One_More_Thing","https://twitter.com/onemorething"],"logo":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#logo","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","width":512,"height":512,"caption":"One More Thing"},"image":{"@id":"https://www.onemorething.nl/#logo"}},{"@type":"WebSite","@id":"https://www.onemorething.nl/#website","url":"https://www.onemorething.nl/","name":"One More Thing","description":"Het laatste nieuws over Apple, iPhone, iOS, Apps, Mac en Apple Watch op de grootste Apple-community van de Benelux!","publisher":{"@id":"https://www.onemorething.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onemorething.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/#primaryimage","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2021/11/M1-Pro-MacBook-Pro-Featured.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2021/11/M1-Pro-MacBook-Pro-Featured.png","width":1919,"height":1082,"caption":"Terug naar de goede oude tijd"},{"@type":"WebPage","@id":"https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/#webpage","url":"https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/","name":"MacBook Pro: goedkoper M2-model komt onze kant op (maar...)","isPartOf":{"@id":"https://www.onemorething.nl/#website"},"primaryImageOfPage":{"@id":"https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/#primaryimage"},"datePublished":"2022-02-07T09:40:40+00:00","dateModified":"2022-02-07T09:40:40+00:00","description":"De volgende betaalbare versie van de MacBook Pro krijgt een M2-chipset. Dat is goed nieuws, maar er is helaas ook wat slecht nieuws te melden.","breadcrumb":{"@id":"https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.onemorething.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://www.onemorething.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"Hardware","item":"https://www.onemorething.nl/nieuws/apple-hardware-nieuws/"},{"@type":"ListItem","position":4,"name":"Mac","item":"https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/"},{"@type":"ListItem","position":5,"name":"Betaalbare M2 MacBook Pro lijkt onderweg, maar mist ProMotion"}]},{"@type":"NewsArticle","@id":"https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/#article","isPartOf":{"@id":"https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/#webpage"},"author":{"@id":"https://www.onemorething.nl/#/schema/person/ca74cda396b980d8b5dfb7097fd49795"},"headline":"Betaalbare M2 MacBook Pro lijkt onderweg, maar mist ProMotion","datePublished":"2022-02-07T09:40:40+00:00","dateModified":"2022-02-07T09:40:40+00:00","mainEntityOfPage":{"@id":"https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/#webpage"},"wordCount":325,"publisher":{"@id":"https://www.onemorething.nl/#organization"},"image":{"@id":"https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/#primaryimage"},"thumbnailUrl":"https://www.onemorething.nl/wp-content/uploads/2021/11/M1-Pro-MacBook-Pro-Featured.png","keywords":["M2","MacBook Pro"],"articleSection":["Hardware","Mac","Nieuws"],"inLanguage":"nl","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.onemorething.nl/#organization"}},{"@type":"Person","@id":"https://www.onemorething.nl/#/schema/person/ca74cda396b980d8b5dfb7097fd49795","name":"Wesley Akkerman","image":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b0d322a6c693d2c37dcccd5e9e77e041?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b0d322a6c693d2c37dcccd5e9e77e041?s=96&d=mm&r=g","caption":"Wesley Akkerman"},"description":"Wesley is freelance journalist die al sinds 2003 over gaming en technologie schrijft. Dat doet hij voor One More Thing, maar ook voor nog meer websites en printmagazines (ja, echt). Van smartphones tot smarthomes en alles wat daarbij komt kijken.","url":"https://www.onemorething.nl/author/wesley-akkerman/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'WesleyAkkerman',
          'Pubdate':'2022/02/07',
          'Categories': 'Hardware,Mac,Nieuws',
          'Tags':'m2,macbook-pro',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':316,
          'PostID':75095,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology'

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="WesleyAkkerman" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="m2" />
                  <meta name="cXenseParse:mhu-article_tag" content="macbook-pro" />
                <meta name="cXenseParse:Taxonomy" content="Hardware/Mac/Nieuws" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202202-07-19' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=16.1' id='pintraredirectjs-js'></script>
<link rel="https://api.w.org/" href="https://www.onemorething.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onemorething.nl/wp-json/wp/v2/posts/75095" /><link rel='shortlink' href='https://www.onemorething.nl/?p=75095' />
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F02%2Fbetaalbare-m2-macbook-pro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F02%2Fbetaalbare-m2-macbook-pro%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-75095 single-format-standard wp-custom-logo" data-type="single">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
          <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-main-navigation" class="menu"><li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64857"><a href="https://www.onemorething.nl/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/">Home</a></li>
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64858"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65900"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-65898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65898"><a href="https://www.onemorething.nl/omt-specials/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/omt-specials/">OMT Specials</a></li>
<li id="menu-item-65899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65899"><a href="https://www.onemorething.nl/reviews/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/reviews/">Reviews</a></li>
<li id="menu-item-64860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64860"><a href="https://forum.onemorething.nl" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://forum.onemorething.nl">Forum</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/">Hardware</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/">Mac</a> » <strong class="breadcrumb_last" aria-current="page">Betaalbare M2 MacBook Pro lijkt onderweg, maar mist ProMotion</strong></span></span></span></span></span></div>
<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="75095"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/wesley-akkerman/" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman"><img src="https://img.onemorething.nl/images/xfmPTW6HDxsVZLB7lTHq6byqRd8=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2Fwes.jpg" alt="Wesley Akkerman" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/wesley-akkerman/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman" data-link-uri="https://www.onemorething.nl/author/wesley-akkerman/">Wesley Akkerman</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="Mac" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/">Mac</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag, </span><time datetime="2022-02-07T10:40:40+01:00" class="time">10:40</time>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>

      <h1 class="article__title">Betaalbare M2 MacBook Pro lijkt onderweg, maar mist ProMotion</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/zQxtxPSBkTcX1rEzXpo7u93UTiQ=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/o1ZFcb86uA3zZzjasQAdkujjXNI=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/xDHe3y50uYsxwbT1g5zsjJ4Kj1o=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/f3tqIWbZsX93DhnRT4UJRzUUeS4=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
          <source srcset="https://img.onemorething.nl/images/o9CfYR7L_ubzvGoIdfQKHJMXshw=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/EPOnjPehj96nly4AAdK1llQgfsg=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
          <img src="https://img.onemorething.nl/images/o9CfYR7L_ubzvGoIdfQKHJMXshw=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png" alt="16-inch MacBook Pro" loading="lazy" class="featured-image__image">
        </picture>
                <figcaption class="wp-caption-text">
                      <span class="caption-text">
              Terug naar de goede oude tijd            </span>
                                <span class="source caption-source">(Afbeelding: Mark Hofman / OMT)</span>
                  </figcaption>
              </figure>
    <p>De volgende betaalbare versie van de MacBook Pro krijgt een M2-chipset. Dat is goed nieuws, maar er is helaas ook wat slecht nieuws te melden. De vervanger van het bestaande 13&#8243;-model krijgt naar verluidt namelijk geen ProMotion-scherm. Dat display is wel aanwezig op de 14&#8243;- en 16&#8243;-modellen van de Pro-lijn.</p><p>Dat meldt Bloomberg-redacteur Mark Gurman in zijn <a href="https://www.bloomberg.com/account/newsletters/power-on" target="_blank" rel="noopener">Power On-nieuwsbrief</a>, waarin hij de nieuwste Apple-ontwikkelingen belicht. Daarnaast moeten we er rekening mee houden dat het 13&#8243;-model afscheid neemt van de Touch Bar. Dat is een aspect waarmee Apple de laptop op gelijke hoogte wil brengen met de duurdere versies.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><h2>MacBook Pro met M2-processor</h2><p>Dat is een manier waarop je het weghalen van onderdelen kunt omschrijven, ja. Want om de prijs te drukken, bespaart Apple op nog veel meer onderdelen van de goedkopere MacBook Pro. Zo is het beeldscherm, de processor en het opslaggeheugen allemaal van mindere kwaliteit. Ook hoeven we geen <a href="https://www.onemorething.nl/2022/01/ios-15-4-iphone-promotion/">ProMotion</a> of miniLED te verwachten, aldus Gurman.</p><div class="article__content-image"><figure id="attachment_72549" aria-labelledby="figcaption_attachment_72549" class="wp-caption alignnone">   <img loading="lazy" srcset="https://img.onemorething.nl/images/xVH-_kRIv2Qk6rNwhkZDEPGxq5E=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg 335w,https://img.onemorething.nl/images/0c0y8tGHgMFi1dvjhIPR_u3EhmE=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg 670w,https://img.onemorething.nl/images/PbeYkJMwn_vG9NBl8TU647WVbIc=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg 600w,https://img.onemorething.nl/images/J7m06_7cpVcWbPX1nOlXrCeOVYY=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/xVH-_kRIv2Qk6rNwhkZDEPGxq5E=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg" alt="Apple Macbook Pro 2021" width="335" height="188" class="size-full wp-image-72549"><figcaption id="figcaption_attachment_72549" class="wp-caption-text sourced"><span class="text">De nieuwe Macbook Pro.</span> <span class="source">(Afbeelding: Apple)</span></figcaption></figure></div><p>Terugschakelen naar traditionele LEDs is inderdaad kostenbesparend. Maar dit betekent ook dat het contrast, de helderheid en de kleuren een klap opvangen. Eén van de weinige toevoegingen waar consumenten dan nog naar kunnen uitkijken is de M2-processer. En dan gaat het om het basismodel van de chipset.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><h2>Oudere geruchten</h2><p>Eerder verschenen er al geruchten over een goedkopere MacBook Pro met een M2-processor. Dat model zou een 14&#8243;-scherm krijgen en in de tweede helft van 2022 verschijnen. Daarnaast moet de betaalbare laptop een designupdate krijgen, zodat die meer lijkt op de duurdere modellen die Apple verkoopt.</p><p>Dit is overigens niet het enige M2-product dat Apple momenteel ontwikkelt. Gurman heeft het namelijk ook over een 24&#8243;-versie van de iMac, een nieuwe Mac mini (eveneens een betaalbaar model) en een nieuwe MacBook Air. Over die modellen weten we op moment van schrijven nog vrij weinig, helaas.</p>        <div class="article-feedback">
          <p class="article-feedback__text">
            <a href="/cdn-cgi/l/email-protection#9be9fefffaf8eff2fedbf4f5fef6f4e9feeff3f2f5fcb5f5f7a4e8eef9f1fef8efa6ddf4eeeff1febbfcfee1f2fef5bbf2f5bbfae9eff2f0fef7a1bbd9feeffafaf7f9fae9febbd6a9bbd6faf8d9f4f4f0bbcbe9f4bbf7f2f1f0efbbf4f5fffee9ecfefcb7bbf6fafae9bbf6f2e8efbbcbe9f4d6f4eff2f4f5bdf9f4ffe2a6d7f2f5f0a1bbf3efefebe8bea8dabea9ddbea9ddecececb5f4f5fef6f4e9feeff3f2f5fcb5f5f7bea9dda9aba9a9bea9ddaba9bea9ddf9feeffafaf7f9fae9feb6f6a9b6f6faf8f9f4f4f0b6ebe9f4bea9ddbeabdfbeabdabeabdfbeabdaddfefefff9faf8f0a1bb" data-component-name="article-feedback" data-link-type="article-link" data-link-title="Betaalbare M2 MacBook Pro lijkt onderweg, maar mist ProMotion" data-link-uri="https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/" class="article-feedback__link">Foutje gezien? Mail ons. Wij zijn je dankbaar.</a>
          </p>
        </div>
      <p class="article__source"><span class="article__source-item"><a href="https://www.bloomberg.com/account/newsletters/power-on" target="_blank" class="article__source-item-link">Power On</a></span></p>          <div id="article__comments-75095" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/betaalbare-m2-macbook-pro-lijkt-onderweg-maar-mist-promotion/259239"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/betaalbare-m2-macbook-pro-lijkt-onderweg-maar-mist-promotion/259239" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left">
        <a href="https://www.onemorething.nl/2022/02/google-chrome-nieuw-logo-verschil/" rel="next"><i class="icon-arrow-left"></i>Vorige</a>            </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2022/02/apple-event-2022-8-maart/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">Betaalbare M2 MacBook Pro lijkt onderweg, maar mist ProMotion</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/02/hoge-temperaturen-prodisplay-xdr-macbook-pro/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="Hoe hoge temperaturen ProDisplay XDR en MacBook Pro beïnvloeden" data-link-uri="https://www.onemorething.nl/2022/02/hoge-temperaturen-prodisplay-xdr-macbook-pro/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Jg8cIfO4_UzYNVdteY0qW6o77nk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 1x, https://img.onemorething.nl/images/Jg8cIfO4_UzYNVdteY0qW6o77nk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/x84h2wpJXfUiF9iT46QHpJUklz4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 1x, https://img.onemorething.nl/images/x84h2wpJXfUiF9iT46QHpJUklz4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 2x">
                      <source srcset="https://img.onemorething.nl/images/tmwXp9MHyZh38jZCbF_bL7MUSHY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 1x, https://img.onemorething.nl/images/LzUz91SSbVHYS4uGkvF1CZj5GGs=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 2x">
                      <img src="https://img.onemorething.nl/images/tmwXp9MHyZh38jZCbF_bL7MUSHY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png" alt="MacBook Pro (2021)" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      4 februari 2022                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Hoe hoge temperaturen ProDisplay XDR en MacBook Pro beïnvloeden</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/12/macbook-pro-sd-kaart-problemen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Doet je SD-kaart het niet op je nieuwe MacBook Pro? Je bent niet alleen!" data-link-uri="https://www.onemorething.nl/2021/12/macbook-pro-sd-kaart-problemen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/tv-TIg513gSSvWZR99Kbu_7xC0c=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-ports_.png 1x, https://img.onemorething.nl/images/tv-TIg513gSSvWZR99Kbu_7xC0c=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-ports_.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/WEE4SDixEmY6ZvR2ZVeyik_E30A=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-ports_.png 1x, https://img.onemorething.nl/images/WEE4SDixEmY6ZvR2ZVeyik_E30A=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-ports_.png 2x">
                      <source srcset="https://img.onemorething.nl/images/Bn1vqLbG7Hp9DU8nU1oDkH4SAV4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-ports_.png 1x, https://img.onemorething.nl/images/KManpuxVTWTHTK4LmQ4w-oJJWy4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-ports_.png 2x">
                      <img src="https://img.onemorething.nl/images/Bn1vqLbG7Hp9DU8nU1oDkH4SAV4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-ports_.png" alt="MacBook Pro (2021)" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      7 december 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Doet je SD-kaart het niet op je nieuwe MacBook Pro? Je bent niet alleen!</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/apple-macbook-upgradeprogramma-kleine-bedrijven/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Apple start met MacBook-upgradeprogramma voor kleine bedrijven" data-link-uri="https://www.onemorething.nl/2021/11/apple-macbook-upgradeprogramma-kleine-bedrijven/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/0OJBG6g5ZEUw6R0_Ttl7cSygI74=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/0OJBG6g5ZEUw6R0_Ttl7cSygI74=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/L7s3N8qu5YjXeN8D1hnuKuKwcbU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/L7s3N8qu5YjXeN8D1hnuKuKwcbU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <source srcset="https://img.onemorething.nl/images/q40ZQ5fZ5AaSx-zI5A5th-knU4A=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/pd4GAg_CWjzxe0dZxPDJA6NA7ak=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <img src="https://img.onemorething.nl/images/q40ZQ5fZ5AaSx-zI5A5th-knU4A=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png" alt="16-inch MacBook Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Nieuws                    </span>
                                        <span class="list__meta-date">
                      30 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple start met MacBook-upgradeprogramma voor kleine bedrijven</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/macbook-pro-2021-review/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="[REVIEW] 16-inch MacBook Pro (2021): terug naar de goede oude tijd" data-link-uri="https://www.onemorething.nl/2021/11/macbook-pro-2021-review/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/0OJBG6g5ZEUw6R0_Ttl7cSygI74=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/0OJBG6g5ZEUw6R0_Ttl7cSygI74=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/L7s3N8qu5YjXeN8D1hnuKuKwcbU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/L7s3N8qu5YjXeN8D1hnuKuKwcbU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <source srcset="https://img.onemorething.nl/images/q40ZQ5fZ5AaSx-zI5A5th-knU4A=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/pd4GAg_CWjzxe0dZxPDJA6NA7ak=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <img src="https://img.onemorething.nl/images/q40ZQ5fZ5AaSx-zI5A5th-knU4A=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png" alt="16-inch MacBook Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Reviews                    </span>
                                        <span class="list__meta-date">
                      11 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">[REVIEW] 16-inch MacBook Pro (2021): terug naar de goede oude tijd</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/macbook-pro-notch/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="De MacBook Pro heeft een notch, maar weet Apple dat zelf wel?" data-link-uri="https://www.onemorething.nl/2021/10/macbook-pro-notch/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/gNwxtwOiLyh1Ki21v7yjvPRD644=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpg 1x, https://img.onemorething.nl/images/gNwxtwOiLyh1Ki21v7yjvPRD644=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/31fltGq3JViNfOVJDxyy1Qq4CZQ=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpg 1x, https://img.onemorething.nl/images/31fltGq3JViNfOVJDxyy1Qq4CZQ=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/mufgkHgmzuldR4_pLomaoSm6Jig=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpg 1x, https://img.onemorething.nl/images/CpjbHF8QPh90DoW-LZFmdkicsp4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpg 2x">
                      <img src="https://img.onemorething.nl/images/mufgkHgmzuldR4_pLomaoSm6Jig=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpg" alt="MacBook Pro beeldscherm" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      28 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 5</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">De MacBook Pro heeft een notch, maar weet Apple dat zelf wel?</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/apple-vervangen-macbook-pro/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Zo maakt Apple het vervangen van je MacBook Pro batterij toegankelijk" data-link-uri="https://www.onemorething.nl/2021/10/apple-vervangen-macbook-pro/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/IFGvhaAsTe9xp4uOYMfFd9i0l-k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 1x, https://img.onemorething.nl/images/IFGvhaAsTe9xp4uOYMfFd9i0l-k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/P1lWZDIZNQ6yi9ut15u4fOShuis=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 1x, https://img.onemorething.nl/images/P1lWZDIZNQ6yi9ut15u4fOShuis=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/VI-8_rT0qQH8Nhjn9xNoi1KI6ws=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 1x, https://img.onemorething.nl/images/Zkvvdz-GWUxYSIHzBXHhgtgCv9w=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/VI-8_rT0qQH8Nhjn9xNoi1KI6ws=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg" alt="MacBook Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      28 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Zo maakt Apple het vervangen van je MacBook Pro batterij toegankelijk</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/14-inch-16-inch-macbook-pro-open/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="14-inch en 16-inch MacBook Pro: zo zien de laptops er van binnen uit" data-link-uri="https://www.onemorething.nl/2021/10/14-inch-16-inch-macbook-pro-open/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/IFGvhaAsTe9xp4uOYMfFd9i0l-k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 1x, https://img.onemorething.nl/images/IFGvhaAsTe9xp4uOYMfFd9i0l-k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/P1lWZDIZNQ6yi9ut15u4fOShuis=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 1x, https://img.onemorething.nl/images/P1lWZDIZNQ6yi9ut15u4fOShuis=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/VI-8_rT0qQH8Nhjn9xNoi1KI6ws=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 1x, https://img.onemorething.nl/images/Zkvvdz-GWUxYSIHzBXHhgtgCv9w=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/VI-8_rT0qQH8Nhjn9xNoi1KI6ws=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg" alt="MacBook Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      27 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">14-inch en 16-inch MacBook Pro: zo zien de laptops er van binnen uit</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/apple-macbook-pro-notch-voordelen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="Was te verwachten: Apple ziet alleen voordelen in MacBook Pro-notch" data-link-uri="https://www.onemorething.nl/2021/10/apple-macbook-pro-notch-voordelen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/LFqWoNIt21Slq96XPt3faNsBHJ4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg 1x, https://img.onemorething.nl/images/LFqWoNIt21Slq96XPt3faNsBHJ4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/MpVPr3qAFL2Aa2JylAPZhvZGQj4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg 1x, https://img.onemorething.nl/images/MpVPr3qAFL2Aa2JylAPZhvZGQj4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/ts2O3kZn6T6Xq9cVNtykn1BaSu4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg 1x, https://img.onemorething.nl/images/RGoHiHcWGGEMEiDQzZgjACcbhCg=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg 2x">
                      <img src="https://img.onemorething.nl/images/ts2O3kZn6T6Xq9cVNtykn1BaSu4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple_MacBook-Pro_Photo-Edit_10182021.jpg" alt="Apple Macbook Pro 2021" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      25 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 2</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Was te verwachten: Apple ziet alleen voordelen in MacBook Pro-notch</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/macbook-pro-kopen-geduld/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Nieuwe MacBook Pro kopen? Dan moet je echt nog even geduld hebben" data-link-uri="https://www.onemorething.nl/2021/10/macbook-pro-kopen-geduld/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/7N_hOpyH-wzVSWxi3e2eBNmqp44=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 1x, https://img.onemorething.nl/images/7N_hOpyH-wzVSWxi3e2eBNmqp44=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/AfXCzDi1E9u4u0CoKCNepFTzIdA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 1x, https://img.onemorething.nl/images/AfXCzDi1E9u4u0CoKCNepFTzIdA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/LTz3qiodXUSYO3k7Jprtg6Kys1I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 1x, https://img.onemorething.nl/images/5BNjTvNOuJ5ahZnLsTGV4uWqgx8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/LTz3qiodXUSYO3k7Jprtg6Kys1I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg" alt="MagSafe" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      25 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 2</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Nieuwe MacBook Pro kopen? Dan moet je echt nog even geduld hebben</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/macbook-alle-laptops-nederland-kopen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="MacBook: deze laptops kun je nu in de Nederlandse Apple Stores kopen" data-link-uri="https://www.onemorething.nl/2021/10/macbook-alle-laptops-nederland-kopen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/gr2zUPon08J2KcgHHUAF6sOilaQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FMacBook-Pro.jpg 1x, https://img.onemorething.nl/images/gr2zUPon08J2KcgHHUAF6sOilaQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FMacBook-Pro.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/iufxe0Dny6syZ4va2T5kk5qA9W8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FMacBook-Pro.jpg 1x, https://img.onemorething.nl/images/iufxe0Dny6syZ4va2T5kk5qA9W8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FMacBook-Pro.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/WqqhTRtNvq8wWmjfXWV7qWvckjY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FMacBook-Pro.jpg 1x, https://img.onemorething.nl/images/YaDzWxS1Jf_a0OQ3H6LvsjT447w=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FMacBook-Pro.jpg 2x">
                      <img src="https://img.onemorething.nl/images/WqqhTRtNvq8wWmjfXWV7qWvckjY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FMacBook-Pro.jpg" alt="Apple MacBook Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Guides                    </span>
                                        <span class="list__meta-date">
                      23 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 3</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">MacBook: deze laptops kun je nu in de Nederlandse Apple Stores kopen</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/macbook-pro-m1-max-turboknop/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="MacBook Pro met M1 Max-chip voorzien van virtuele turboknop" data-link-uri="https://www.onemorething.nl/2021/10/macbook-pro-m1-max-turboknop/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/7N_hOpyH-wzVSWxi3e2eBNmqp44=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 1x, https://img.onemorething.nl/images/7N_hOpyH-wzVSWxi3e2eBNmqp44=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/AfXCzDi1E9u4u0CoKCNepFTzIdA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 1x, https://img.onemorething.nl/images/AfXCzDi1E9u4u0CoKCNepFTzIdA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/LTz3qiodXUSYO3k7Jprtg6Kys1I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 1x, https://img.onemorething.nl/images/5BNjTvNOuJ5ahZnLsTGV4uWqgx8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/LTz3qiodXUSYO3k7Jprtg6Kys1I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg" alt="MagSafe" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      macOS                    </span>
                                        <span class="list__meta-date">
                      22 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">MacBook Pro met M1 Max-chip voorzien van virtuele turboknop</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/m1-max-macbook-pro-sneller/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="Eerste benchmark: M1 Max MacBook Pro toont imposante resultaten" data-link-uri="https://www.onemorething.nl/2021/10/m1-max-macbook-pro-sneller/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/IFGvhaAsTe9xp4uOYMfFd9i0l-k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 1x, https://img.onemorething.nl/images/IFGvhaAsTe9xp4uOYMfFd9i0l-k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/P1lWZDIZNQ6yi9ut15u4fOShuis=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 1x, https://img.onemorething.nl/images/P1lWZDIZNQ6yi9ut15u4fOShuis=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/VI-8_rT0qQH8Nhjn9xNoi1KI6ws=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 1x, https://img.onemorething.nl/images/Zkvvdz-GWUxYSIHzBXHhgtgCv9w=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/VI-8_rT0qQH8Nhjn9xNoi1KI6ws=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FMacBook-Pro.jpeg" alt="MacBook Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      21 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">Eerste benchmark: M1 Max MacBook Pro toont imposante resultaten</h3>
                </div>
              </a>
                          </li>
                        
              </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2022 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=5.8.3' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"75095","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"e7544234f8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=2.0.3' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-02-07 21:57:46 -->