<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
  <link rel="license" href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/general-terms-of-use-for-mediahuis-publications/">
  <meta name="dcterms.rights" content="Mediahuis Nederland B.V." />
      <meta name="theme-color" content="#000000">
        <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;Apple koopt in het diepste geheim Google Ads&#039;: dit is waarom</title>
	<meta name="description" content="Apple koopt &quot;in het geniep&quot; Google Ads voor belangrijke apps, met als doel meer omzet te genereren. Dat blijkt uit een onderzoek van Forbes." />
	<link rel="canonical" href="https://www.onemorething.nl/2021/11/apple-koopt-google-ads/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;Apple koopt in het diepste geheim Google Ads&#039;: dit is waarom" />
	<meta property="og:description" content="Apple koopt &quot;in het geniep&quot; Google Ads voor belangrijke apps, met als doel meer omzet te genereren. Dat blijkt uit een onderzoek van Forbes." />
	<meta property="og:url" content="https://www.onemorething.nl/2021/11/apple-koopt-google-ads/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2021-11-15T10:05:26+00:00" />
	<meta property="article:modified_time" content="2021-11-15T10:05:38+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2021/08/Apple-kritiek.jpg" />
	<meta property="og:image:width" content="2450" />
	<meta property="og:image:height" content="1378" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@onemorething" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Wesley Akkerman" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onemorething.nl/#organization","name":"One More Thing","url":"https://www.onemorething.nl/","sameAs":["https://www.facebook.com/onemorething.nl","https://www.instagram.com/onemorething.nl/","https://nl.wikipedia.org/wiki/One_More_Thing","https://twitter.com/onemorething"],"logo":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#logo","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","width":512,"height":512,"caption":"One More Thing"},"image":{"@id":"https://www.onemorething.nl/#logo"}},{"@type":"WebSite","@id":"https://www.onemorething.nl/#website","url":"https://www.onemorething.nl/","name":"One More Thing","description":"Het laatste nieuws over Apple, iPhone, iOS, Apps, Mac en Apple Watch op de grootste Apple-community van de Benelux!","publisher":{"@id":"https://www.onemorething.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onemorething.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.onemorething.nl/2021/11/apple-koopt-google-ads/#primaryimage","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2021/08/Apple-kritiek.jpg","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2021/08/Apple-kritiek.jpg","width":2450,"height":1378,"caption":"Apple Store"},{"@type":"WebPage","@id":"https://www.onemorething.nl/2021/11/apple-koopt-google-ads/#webpage","url":"https://www.onemorething.nl/2021/11/apple-koopt-google-ads/","name":"'Apple koopt in het diepste geheim Google Ads': dit is waarom","isPartOf":{"@id":"https://www.onemorething.nl/#website"},"primaryImageOfPage":{"@id":"https://www.onemorething.nl/2021/11/apple-koopt-google-ads/#primaryimage"},"datePublished":"2021-11-15T10:05:26+00:00","dateModified":"2021-11-15T10:05:38+00:00","description":"Apple koopt \"in het geniep\" Google Ads voor belangrijke apps, met als doel meer omzet te genereren. Dat blijkt uit een onderzoek van Forbes.","breadcrumb":{"@id":"https://www.onemorething.nl/2021/11/apple-koopt-google-ads/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.onemorething.nl/2021/11/apple-koopt-google-ads/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onemorething.nl/2021/11/apple-koopt-google-ads/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.onemorething.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://www.onemorething.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"Apple Inc.","item":"https://www.onemorething.nl/nieuws/apple-inc-nieuws/"},{"@type":"ListItem","position":4,"name":"&#8216;Apple koopt in het diepste geheim Google Ads&#8217;: dit is waarom"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.onemorething.nl/2021/11/apple-koopt-google-ads/#article","isPartOf":{"@id":"https://www.onemorething.nl/2021/11/apple-koopt-google-ads/#webpage"},"author":{"@id":"https://www.onemorething.nl/#/schema/person/ca74cda396b980d8b5dfb7097fd49795"},"headline":"&#8216;Apple koopt in het diepste geheim Google Ads&#8217;: dit is waarom","datePublished":"2021-11-15T10:05:26+00:00","dateModified":"2021-11-15T10:05:38+00:00","mainEntityOfPage":{"@id":"https://www.onemorething.nl/2021/11/apple-koopt-google-ads/#webpage"},"wordCount":347,"publisher":{"@id":"https://www.onemorething.nl/#organization"},"image":{"@id":"https://www.onemorething.nl/2021/11/apple-koopt-google-ads/#primaryimage"},"thumbnailUrl":"https://www.onemorething.nl/wp-content/uploads/2021/08/Apple-kritiek.jpg","keywords":["Apple","Google"],"articleSection":["Apple Inc.","Nieuws"],"inLanguage":"nl","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.onemorething.nl/#organization"}},{"@type":"Person","@id":"https://www.onemorething.nl/#/schema/person/ca74cda396b980d8b5dfb7097fd49795","name":"Wesley Akkerman","image":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b0d322a6c693d2c37dcccd5e9e77e041?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b0d322a6c693d2c37dcccd5e9e77e041?s=96&d=mm&r=g","caption":"Wesley Akkerman"},"url":"https://www.onemorething.nl/author/wesley-akkerman/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'WesleyAkkerman',
          'Pubdate':'2021/11/15',
          'Categories': 'Apple Inc.,Nieuws',
          'Tags':'apple,google',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':336,
          'PostID':73203,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology'

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="WesleyAkkerman" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="apple" />
                  <meta name="cXenseParse:mhu-article_tag" content="google" />
                <meta name="cXenseParse:Taxonomy" content="Apple Inc./Nieuws" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202111-15-16' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=14.1' id='pintraredirectjs-js'></script>
<link rel="https://api.w.org/" href="https://www.onemorething.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onemorething.nl/wp-json/wp/v2/posts/73203" /><link rel='shortlink' href='https://www.onemorething.nl/?p=73203' />
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2021%2F11%2Fapple-koopt-google-ads%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2021%2F11%2Fapple-koopt-google-ads%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-73203 single-format-standard wp-custom-logo" data-type="single">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
          <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-main-navigation" class="menu"><li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64857"><a href="https://www.onemorething.nl/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/">Home</a></li>
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64858"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65900"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-65898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65898"><a href="https://www.onemorething.nl/omt-specials/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/omt-specials/">OMT Specials</a></li>
<li id="menu-item-65899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65899"><a href="https://www.onemorething.nl/reviews/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/reviews/">Reviews</a></li>
<li id="menu-item-64860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64860"><a href="https://forum.onemorething.nl" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://forum.onemorething.nl">Forum</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-inc-nieuws/">Apple Inc.</a> » <strong class="breadcrumb_last" aria-current="page">&#8216;Apple koopt in het diepste geheim Google Ads&#8217;: dit is waarom</strong></span></span></span></span></div>
<div style="" class="brand-article-container ">
<div id="brand-block--category_5476" class="brand-block brand-block--centered">
  <div class="brand-block__wrapper" style="height: 27rem;">
    <div class="brand-block__content">
      <h1 class="brand-block__title">Apple Inc.</h1>          </div>
  </div>
      <div id="brand-block__img--category_5476" class="brand-block__img "></div>
      <style>

      
    

        .brand-block__title,
    .brand-block__excerpt {
      color: #ffffff    }
        </style>
</div>
</div>

<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="73203"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2021/11/apple-koopt-google-ads/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/wesley-akkerman/" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" alt="Wesley Akkerman" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/wesley-akkerman/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman" data-link-uri="https://www.onemorething.nl/author/wesley-akkerman/">Wesley Akkerman</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/apple-inc-nieuws/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="Apple Inc." data-link-uri="https://www.onemorething.nl/nieuws/apple-inc-nieuws/">Apple Inc.</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag </span><time datetime="2021-11-15T10:05:26+00:00" class="time">11:05</time>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>    </div>
  </div>

      <h1 class="article__title">&#8216;Apple koopt in het diepste geheim Google Ads&#8217;: dit is waarom</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/pxWe9jJ-n02eXUi5mXhbkl1h_TY=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 1x, https://img.onemorething.nl/images/AiBwQ2SSk2ACuUXWLII8sZhyw80=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/pZBGdoZwTGEzuT8l6mfaUwMCQ0I=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 1x, https://img.onemorething.nl/images/--P1SrTi_NdEJMjOcGX0n3d-H8Q=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 2x">
          <source srcset="https://img.onemorething.nl/images/YIPtK72-1YgAfXInjxbLFJ0Le_g=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 1x, https://img.onemorething.nl/images/ogfc5sNRBj-CmfcGJpYy2M0jGJ0=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 2x">
          <img src="https://img.onemorething.nl/images/YIPtK72-1YgAfXInjxbLFJ0Le_g=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg" alt="Apple kritiek Appletoo" loading="lazy" class="featured-image__image">
        </picture>
                <figcaption class="wp-caption-text">
                      <span class="caption-text">
              Apple Store            </span>
                                <span class="source caption-source">(Afbeelding: AFP / Marco Bertorello)</span>
                  </figcaption>
              </figure>
    <p>Apple koopt &#8220;in het geniep&#8221; Google Ads voor belangrijke apps, met als doel meer omzet te genereren. Dat blijkt uit een onderzoek van Forbes. Het gaat naar verluidt om &#8220;miljoenen dollars aan abonnementsgelden&#8221;. Dat laten ontwikkelaars weten aan de online publicatie. Het bedrijf uit Cupertino plaatst de advertenties zonder goedkeuring van de eigenaars. Google wil ze daarnaast niet verwijderen, aldus de uitgevers.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><p>Dit heeft mogelijk grote gevolgen voor de makers en uitgevers van apps die volgens Apple veel waarde hebben. Die bedrijven zeggen veel omzet mis te lopen, omdat de App Store-houder er veel van afsnoept. Daarnaast rijzen de kosten voor eigen advertentiecampagnes de pan uit, omdat er minder ruimte is.</p><h2>&#8216;Apple koopt stiekem Google Ads&#8217;</h2><p>Getroffen apps zijn applicaties als <a href="https://www.onemorething.nl/2021/08/tinder-komt-met-belangrijke-update-voor-je-offline-veiligheid/">Tinder</a>, Bumble en HBO. Daarnaast komen Masterclass en taalapplicatie Babbel ook aan bod. Zo op het eerste gezicht valt niet op dat de advertenties van Apple komen. Als consument heb je het idee dat die reclame &#8216;gewoon&#8217; van de uitgever van de applicatie in kwestie is.</p><div class="article__content-image"><figure id="attachment_69735" aria-labelledby="figcaption_attachment_69735" class="wp-caption alignnone">   <img loading="lazy" srcset="https://img.onemorething.nl/images/pewcbVJaWy4cRJq3cvUy4Qxwv5Y=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2Fpexels-cottonbro-7341892.jpg 335w,https://img.onemorething.nl/images/k8mtgPzt1_IS0VVqPiNrCKmjk-s=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2Fpexels-cottonbro-7341892.jpg 670w,https://img.onemorething.nl/images/Z1DnU5M5CXAgrU2szFET7WksoCo=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2Fpexels-cottonbro-7341892.jpg 600w,https://img.onemorething.nl/images/xoVpyOT4GUV76LFgSNubiY3HTX8=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2Fpexels-cottonbro-7341892.jpg 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/pewcbVJaWy4cRJq3cvUy4Qxwv5Y=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2Fpexels-cottonbro-7341892.jpg" alt="Tinder" width="335" height="223" class="size-full wp-image-69735"><figcaption id="figcaption_attachment_69735" class="wp-caption-text sourced"><span class="text">Tinder</span> <span class="source">(Afbeelding: Pexels/cottonbro)</span></figcaption></figure></div><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><p>De advertenties hebben wel allemaal zo goed als identieke trackers. Dat indiceert dat ze afkomstig zijn vanuit één partij. Dat is reden om aan te nemen dat de uitgevers zelf er niet verantwoordelijk voor zijn. Het verslag van <a href="https://www.forbes.com/sites/johnkoetsier/2021/11/12/apple-quietly-buying-ads-via-google-for-high-value-subscription-apps-to-capture-app-publisher-revenue/?sh=6e645e4e1b52" target="_blank" rel="noopener">Forbes</a> bevat helaas geen onomstotelijk bewijs dat Apple daadwerkelijk achter de advertenties zit.</p><h2>Meer geld verdienen aan apps</h2><p>Eén bron meldt dat Apple hier meer geld aan verdient. Door consumenten direct naar de App Store om te leiden, en het verkeer niet via de website van de app te laten gaan, loopt zo&#8217;n uitgever geld mis. Klanten die via de App Store iets kopen, leveren dergelijke appmakers zo&#8217;n dertig procent minder omzet op.</p><p>Opvallend is dat veel van deze appmakers zich fel uitspreken tegen de praktijken die Apple hanteert in de App Store. Ze probeerden meer dan eens de richtlijnen omtrent geld verdienen te omzeilen. Mocht dit kloppen, dan vinden enkele bedrijven dit &#8220;slinkse bedrijfsvoering&#8221; van het bedrijf uit Cupetino.</p><p class="article__source"><span class="article__source-item"><a href="https://www.forbes.com/sites/johnkoetsier/2021/11/12/apple-quietly-buying-ads-via-google-for-high-value-subscription-apps-to-capture-app-publisher-revenue/?sh=6e645e4e1b52" target="_blank" class="article__source-item-link">Forbes</a></span></p>          <div id="article__comments-73203" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/apple-koopt-in-het-diepste-geheim-google-ads-dit-is-waarom/258284"
            data-topic-posts-mod-count="1"
            data-topic-posts-count="1"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">1</span></h3>
            </div>
                    <div class="topic-posts__list">
                    <div class="topic-post">
              <div class="topic-post__header">
                <div class="topic-post__avatar">
                  <img src="https://forum.onemorething.nl/letter_avatar_proxy/v4/letter/z/c6cbf5/45.png" alt="zwah" loading="lazy" class="avatar">
                </div>
                <div class="topic-post__user-name">
                  zwah                </div>
                <div class="topic-post__date" data-topic-date="2021-11-15T10:50:33.362Z">
                  15-11-2021 11:50:33                </div>
              </div>
                <div class="topic-post__content">
                  <div class="topic-post__body">
                    <p>Iedereen blijft nog steeds maar volhouden dat Apple nog steeds voor alle ontwikkelaars 30% commissie rekent. Van JANUARI 2021 is dit voor het overgrote deel van de ontwikkelaars gezakt naar 15%. Het dubbele klinkt natuurlijk wat dramatischer want blijkbaar moeten journalisten altijd alles opkloppen en vooral niet op de hoogte zijn van de werkelijkheid. Bij deze dan ook het verzoek om mijn account te wissen want ik ben nu wel klaar met alle onzin en onwaarheden die hier worden geschreven.</p>                  </div>
                </div>
              </div>
                      </div>
                <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/apple-koopt-in-het-diepste-geheim-google-ads-dit-is-waarom/258284" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left">
        <a href="https://www.onemorething.nl/2021/11/whatsapp-gebruikers-iphone-verbergen/" rel="next"><i class="icon-arrow-left"></i>Vorige</a>            </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2021/11/apple-wederom-aangeklaagd-app-store/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">&#8216;Apple koopt in het diepste geheim Google Ads&#8217;: dit is waarom</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/apple-iphone-foxconn-problemen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="Zolang verwacht Foxconn nog problemen voor Apple-apparaten" data-link-uri="https://www.onemorething.nl/2021/11/apple-iphone-foxconn-problemen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/5kRUvtrii15v9dXtJMInX9u5vmg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 1x, https://img.onemorething.nl/images/5kRUvtrii15v9dXtJMInX9u5vmg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/hAvR6_Pan0oG4sdSyZSk9-648yc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 1x, https://img.onemorething.nl/images/hAvR6_Pan0oG4sdSyZSk9-648yc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 2x">
                      <source srcset="https://img.onemorething.nl/images/q0f0f_x-TZXByjeMI9VaztzH4Tk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 1x, https://img.onemorething.nl/images/7PfH2ElRvUvjYWviJL1-oDOu2GQ=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png 2x">
                      <img src="https://img.onemorething.nl/images/q0f0f_x-TZXByjeMI9VaztzH4Tk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-vs-iPhone-13.png" alt="iPhone 12 vs 13" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Inc.                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Vandaag </span><time datetime="2021-11-15T15:17:49+00:00" class="time">16:17</time>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Zolang verwacht Foxconn nog problemen voor Apple-apparaten</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/apple-wederom-aangeklaagd-app-store/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Apple voor de miljoenste keer aangeklaagd vanwege de App Store" data-link-uri="https://www.onemorething.nl/2021/11/apple-wederom-aangeklaagd-app-store/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/lj0LL33SGYLiLEkPreD6d1XdjmY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApp-Store-16x9-1.png 1x, https://img.onemorething.nl/images/lj0LL33SGYLiLEkPreD6d1XdjmY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApp-Store-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/HFpxApBXysaf0Jvu3IavFh2iH_Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApp-Store-16x9-1.png 1x, https://img.onemorething.nl/images/HFpxApBXysaf0Jvu3IavFh2iH_Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApp-Store-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/WDHCQNHcdO3sPMtKbj7PpKzJLqY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApp-Store-16x9-1.png 1x, https://img.onemorething.nl/images/efRNb9FKSjvIXjnkpmgSrsm-leU=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApp-Store-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/WDHCQNHcdO3sPMtKbj7PpKzJLqY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApp-Store-16x9-1.png" alt="App Store 16x9 iOS" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      App Store                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Vandaag </span><time datetime="2021-11-15T10:00:21+00:00" class="time">11:00</time>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">Apple voor de miljoenste keer aangeklaagd vanwege de App Store</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/samsung-apple-poetsdoekje/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Samsung zet Apple opnieuw in zijn hemd met gratis poetsdoekjes" data-link-uri="https://www.onemorething.nl/2021/11/samsung-apple-poetsdoekje/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/ogPMJeKuQvf3e2WadN0B8CfkYek=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple-doekje.jpeg 1x, https://img.onemorething.nl/images/ogPMJeKuQvf3e2WadN0B8CfkYek=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple-doekje.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/XI-ljvKaZa-_QDkAL2CKaXQl1N0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple-doekje.jpeg 1x, https://img.onemorething.nl/images/XI-ljvKaZa-_QDkAL2CKaXQl1N0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple-doekje.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/1rDtX2cyaK7Hdv1SbV2nI5c9Ct8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple-doekje.jpeg 1x, https://img.onemorething.nl/images/vMOfY5UeAahGf9KImSw_R_isR8k=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple-doekje.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/1rDtX2cyaK7Hdv1SbV2nI5c9Ct8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FApple-doekje.jpeg" alt="Apple doekje MacBook" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Tech                    </span>
                                        <span class="list__meta-date">
                      13 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 10</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Samsung zet Apple opnieuw in zijn hemd met gratis poetsdoekjes</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/google-einde-youtube-feature/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="Google maakt een einde aan deze iconische YouTube-feature" data-link-uri="https://www.onemorething.nl/2021/11/google-einde-youtube-feature/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/zMMj5b9uzcx20lrM-mxWHyaGQRM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FGoogle-op-Mac.png 1x, https://img.onemorething.nl/images/zMMj5b9uzcx20lrM-mxWHyaGQRM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FGoogle-op-Mac.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/YDX5vlsG4gc2-gpuvsnzRAJnJnw=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FGoogle-op-Mac.png 1x, https://img.onemorething.nl/images/YDX5vlsG4gc2-gpuvsnzRAJnJnw=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FGoogle-op-Mac.png 2x">
                      <source srcset="https://img.onemorething.nl/images/1Lw03NsUWwgvh0DXs196XP_io-U=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FGoogle-op-Mac.png 1x, https://img.onemorething.nl/images/lKutfnKLOjyzDrBTblHBxItXWT8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FGoogle-op-Mac.png 2x">
                      <img src="https://img.onemorething.nl/images/1Lw03NsUWwgvh0DXs196XP_io-U=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FGoogle-op-Mac.png" alt="Google Apple" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Digital                    </span>
                                        <span class="list__meta-date">
                      11 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Google maakt een einde aan deze iconische YouTube-feature</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/gmail-google-meet-ios-verbeteringen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="Google op iOS: Gmail krijgt nieuwe widget, Meet doet het met PiP" data-link-uri="https://www.onemorething.nl/2021/11/gmail-google-meet-ios-verbeteringen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/-gQ6OUBSMpz4CpreD0Sqq4cTwbk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FGoogle.jpg 1x, https://img.onemorething.nl/images/-gQ6OUBSMpz4CpreD0Sqq4cTwbk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FGoogle.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/mGI-5ZVMpDHF_z5hvOflQrqVxI0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FGoogle.jpg 1x, https://img.onemorething.nl/images/mGI-5ZVMpDHF_z5hvOflQrqVxI0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FGoogle.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/8u2M4ukUuVJ5P9X7Q3mGmPfpPZw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FGoogle.jpg 1x, https://img.onemorething.nl/images/aCq1UnNLRhJdkYpAhGEBZGdba6I=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FGoogle.jpg 2x">
                      <img src="https://img.onemorething.nl/images/8u2M4ukUuVJ5P9X7Q3mGmPfpPZw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FGoogle.jpg" alt="Google trends 2019 Malware" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Digital                    </span>
                                        <span class="list__meta-date">
                      11 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Google op iOS: Gmail krijgt nieuwe widget, Meet doet het met PiP</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/apple-app-store-externe-opties/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Apple App Store moet vanaf 9 december externe betaalopties toestaan" data-link-uri="https://www.onemorething.nl/2021/11/apple-app-store-externe-opties/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/kKg9fH56CX-Mof6_CXOS1ZHfJwI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 1x, https://img.onemorething.nl/images/kKg9fH56CX-Mof6_CXOS1ZHfJwI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/MS93MkAWliBYujI_RGLF9RN9dDI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 1x, https://img.onemorething.nl/images/MS93MkAWliBYujI_RGLF9RN9dDI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 2x">
                      <source srcset="https://img.onemorething.nl/images/Ohj2pcv_8geKId900BJ-k0UWrBM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 1x, https://img.onemorething.nl/images/lR8_na5XET8-AAnmaKqWU-INHP0=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 2x">
                      <img src="https://img.onemorething.nl/images/Ohj2pcv_8geKId900BJ-k0UWrBM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png" alt="Apple Store nieuwe producten" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      App Store                    </span>
                                        <span class="list__meta-date">
                      10 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 3</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple App Store moet vanaf 9 december externe betaalopties toestaan</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/apple-tesla-ingenieur-binnen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="Apple duidelijk onder de indruk van Tesla: nog een ingenieur binnen" data-link-uri="https://www.onemorething.nl/2021/11/apple-tesla-ingenieur-binnen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/vWylC7pprZUC9PsY-Ll1LvNfwNo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Car-16x9-1.jpg 1x, https://img.onemorething.nl/images/vWylC7pprZUC9PsY-Ll1LvNfwNo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Car-16x9-1.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/m2qCTWQcBTV1GTINMsFohDXppHg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Car-16x9-1.jpg 1x, https://img.onemorething.nl/images/m2qCTWQcBTV1GTINMsFohDXppHg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Car-16x9-1.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/5twu0xd53Hb_FkirC6mkhqWK63w=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Car-16x9-1.jpg 1x, https://img.onemorething.nl/images/M0jEYJgEOKh3uP3lThwwPVB8kX4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Car-16x9-1.jpg 2x">
                      <img src="https://img.onemorething.nl/images/5twu0xd53Hb_FkirC6mkhqWK63w=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Car-16x9-1.jpg" alt="Apple Car" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Inc.                    </span>
                                        <span class="list__meta-date">
                      8 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">Apple duidelijk onder de indruk van Tesla: nog een ingenieur binnen</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/iphone-13-mini-verschil/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="iPhone 13 vs 13 mini: wat is nu eigenlijk het grote verschil?" data-link-uri="https://www.onemorething.nl/2021/11/iphone-13-mini-verschil/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/cfppqhsrlPyXt8inUHQDqrcpNl4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-16x9-1.png 1x, https://img.onemorething.nl/images/cfppqhsrlPyXt8inUHQDqrcpNl4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/Li1sB5TVj4ze4C33Zp96c66Oa4Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-16x9-1.png 1x, https://img.onemorething.nl/images/Li1sB5TVj4ze4C33Zp96c66Oa4Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/uNPuYNr0Yf3RJHMg2_NkaoPN0YE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-16x9-1.png 1x, https://img.onemorething.nl/images/H6cnW4NmW_9EERDFPB1mwl0401s=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/uNPuYNr0Yf3RJHMg2_NkaoPN0YE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-16x9-1.png" alt="iPhone 13 en 13 mini" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Guides                    </span>
                                        <span class="list__meta-date">
                      7 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 2</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">iPhone 13 vs 13 mini: wat is nu eigenlijk het grote verschil?</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/iconische-apple-1-onder-de-hamer/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Iconische Apple 1-computer gaat 9 november onder de hamer" data-link-uri="https://www.onemorething.nl/2021/11/iconische-apple-1-onder-de-hamer/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/qbBMhmC9JtEGHwaIdoYtt4JpfiE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2Fapple-1-computer.jpg 1x, https://img.onemorething.nl/images/qbBMhmC9JtEGHwaIdoYtt4JpfiE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2Fapple-1-computer.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/ybtEu_vm5ZHSRLrb8NIs0qo69bc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2Fapple-1-computer.jpg 1x, https://img.onemorething.nl/images/ybtEu_vm5ZHSRLrb8NIs0qo69bc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2Fapple-1-computer.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/qmRuq67EWDlDu6lUTyw7So1UesI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2Fapple-1-computer.jpg 1x, https://img.onemorething.nl/images/8Qp6fFW5qM93BmktWu-9NL1h0MI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2Fapple-1-computer.jpg 2x">
                      <img src="https://img.onemorething.nl/images/qmRuq67EWDlDu6lUTyw7So1UesI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2Fapple-1-computer.jpg" alt="Apple 1" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Hardware                    </span>
                                        <span class="list__meta-date">
                      5 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Iconische Apple 1-computer gaat 9 november onder de hamer</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/apple-fitness-plus-meer-landen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="Apple Fitness+ beschikbaar in meer landen (en we grijpen weer mis)" data-link-uri="https://www.onemorething.nl/2021/11/apple-fitness-plus-meer-landen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/dZjlz3NrEDtz18B4OH3jFmSClrI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Fitness.png 1x, https://img.onemorething.nl/images/dZjlz3NrEDtz18B4OH3jFmSClrI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Fitness.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/ixrStW2GUYerDyZIlQq4isqTyb0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Fitness.png 1x, https://img.onemorething.nl/images/ixrStW2GUYerDyZIlQq4isqTyb0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Fitness.png 2x">
                      <source srcset="https://img.onemorething.nl/images/cPnMlv77plQrNYcRbKpuroPrl4s=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Fitness.png 1x, https://img.onemorething.nl/images/GuRSETvA6fAY2NWkHCCzCzjw1Jc=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Fitness.png 2x">
                      <img src="https://img.onemorething.nl/images/cPnMlv77plQrNYcRbKpuroPrl4s=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-Fitness.png" alt="Apple Fitness+" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Diensten                    </span>
                                        <span class="list__meta-date">
                      4 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple Fitness+ beschikbaar in meer landen (en we grijpen weer mis)</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/apple-arcade-transformers-fans/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="Apple Arcade krijgt aanstaande vrijdag dé titel voor Transformers fans" data-link-uri="https://www.onemorething.nl/2021/11/apple-arcade-transformers-fans/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/V2_QGVo3fKj9x4VWW-Cm4MO2ZHo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FlSmFtuo5_0JVnDEk.jpeg 1x, https://img.onemorething.nl/images/V2_QGVo3fKj9x4VWW-Cm4MO2ZHo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FlSmFtuo5_0JVnDEk.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/pLQW-DdP1Bin-UAvHEc01QSTp50=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FlSmFtuo5_0JVnDEk.jpeg 1x, https://img.onemorething.nl/images/pLQW-DdP1Bin-UAvHEc01QSTp50=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FlSmFtuo5_0JVnDEk.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/oUhZXEj318TJlUqexh7NM--KK7Q=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FlSmFtuo5_0JVnDEk.jpeg 1x, https://img.onemorething.nl/images/OUxwoX1cX663t_lJZ5eytiVT9C8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FlSmFtuo5_0JVnDEk.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/oUhZXEj318TJlUqexh7NM--KK7Q=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FlSmFtuo5_0JVnDEk.jpeg" alt="Apple Arcade Transformers" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Arcade                    </span>
                                        <span class="list__meta-date">
                      3 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple Arcade krijgt aanstaande vrijdag dé titel voor Transformers fans</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/11/apple-first-movers-coaltion/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="Apple sluit zich aan bij First Movers Coalition om milieudoelen te halen" data-link-uri="https://www.onemorething.nl/2021/11/apple-first-movers-coaltion/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/RD2ovtYkzzrDNn4TN7yyjoL_tYk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FApple-Store-Thailand-1.jpg 1x, https://img.onemorething.nl/images/RD2ovtYkzzrDNn4TN7yyjoL_tYk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FApple-Store-Thailand-1.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/H-GXCDxmNa8z5PmHq20GBgOdIgQ=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FApple-Store-Thailand-1.jpg 1x, https://img.onemorething.nl/images/H-GXCDxmNa8z5PmHq20GBgOdIgQ=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FApple-Store-Thailand-1.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/HreYpTLONWJygZ9texlEeyvJRDE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FApple-Store-Thailand-1.jpg 1x, https://img.onemorething.nl/images/BC7JWJDUdh2_ktkbyYQME11TvZo=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FApple-Store-Thailand-1.jpg 2x">
                      <img src="https://img.onemorething.nl/images/HreYpTLONWJygZ9texlEeyvJRDE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FApple-Store-Thailand-1.jpg" alt="" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Inc.                    </span>
                                        <span class="list__meta-date">
                      3 november 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple sluit zich aan bij First Movers Coalition om milieudoelen te halen</h3>
                </div>
              </a>
                          </li>
                        
              </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2021 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=5.7.2' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"73203","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"6f573787b0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=2.0.1' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-11-15 18:47:01 -->