<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
  <link rel="license" href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/general-terms-of-use-for-mediahuis-publications/">
  <meta name="dcterms.rights" content="Mediahuis Nederland B.V." />
      <meta name="theme-color" content="#000000">
        <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Anker introduceert handige MagSafe-houders voor thuis en onderweg</title>
	<meta name="description" content="Anker presenteert een serie aan nieuwe MagSafe-accessoires. Het gaat om de MagGo-productlijn, die bestaat uit in totaal zes accessoires." />
	<link rel="canonical" href="https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anker introduceert handige MagSafe-houders voor thuis en onderweg" />
	<meta property="og:description" content="Anker presenteert een serie aan nieuwe MagSafe-accessoires. Het gaat om de MagGo-productlijn, die bestaat uit in totaal zes accessoires." />
	<meta property="og:url" content="https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2021-10-26T09:08:56+00:00" />
	<meta property="article:modified_time" content="2021-10-26T09:09:19+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2021/10/anker-magsafe-1.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@onemorething" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Wesley Akkerman" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onemorething.nl/#organization","name":"One More Thing","url":"https://www.onemorething.nl/","sameAs":["https://www.facebook.com/onemorething.nl","https://www.instagram.com/onemorething.nl/","https://nl.wikipedia.org/wiki/One_More_Thing","https://twitter.com/onemorething"],"logo":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#logo","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","width":512,"height":512,"caption":"One More Thing"},"image":{"@id":"https://www.onemorething.nl/#logo"}},{"@type":"WebSite","@id":"https://www.onemorething.nl/#website","url":"https://www.onemorething.nl/","name":"One More Thing","description":"Het laatste nieuws over Apple, iPhone, iOS, Apps, Mac en Apple Watch op de grootste Apple-community van de Benelux!","publisher":{"@id":"https://www.onemorething.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onemorething.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/#primaryimage","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2021/10/anker-magsafe-1.jpg","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2021/10/anker-magsafe-1.jpg","width":1920,"height":1080,"caption":"Nieuwe MagSafe-accessoires van Anker"},{"@type":"WebPage","@id":"https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/#webpage","url":"https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/","name":"Anker introduceert handige MagSafe-houders voor thuis en onderweg","isPartOf":{"@id":"https://www.onemorething.nl/#website"},"primaryImageOfPage":{"@id":"https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/#primaryimage"},"datePublished":"2021-10-26T09:08:56+00:00","dateModified":"2021-10-26T09:09:19+00:00","description":"Anker presenteert een serie aan nieuwe MagSafe-accessoires. Het gaat om de MagGo-productlijn, die bestaat uit in totaal zes accessoires.","breadcrumb":{"@id":"https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.onemorething.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://www.onemorething.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"Accessoires","item":"https://www.onemorething.nl/nieuws/accessoires-gadgets/"},{"@type":"ListItem","position":4,"name":"Anker introduceert handige MagSafe-houders voor thuis en onderweg"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/#article","isPartOf":{"@id":"https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/#webpage"},"author":{"@id":"https://www.onemorething.nl/#/schema/person/ca74cda396b980d8b5dfb7097fd49795"},"headline":"Anker introduceert handige MagSafe-houders voor thuis en onderweg","datePublished":"2021-10-26T09:08:56+00:00","dateModified":"2021-10-26T09:09:19+00:00","mainEntityOfPage":{"@id":"https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/#webpage"},"wordCount":354,"publisher":{"@id":"https://www.onemorething.nl/#organization"},"image":{"@id":"https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/#primaryimage"},"thumbnailUrl":"https://www.onemorething.nl/wp-content/uploads/2021/10/anker-magsafe-1.jpg","keywords":["Anker","iPhone","MagSafe"],"articleSection":["Accessoires","Nieuws"],"inLanguage":"nl","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.onemorething.nl/#organization"}},{"@type":"Person","@id":"https://www.onemorething.nl/#/schema/person/ca74cda396b980d8b5dfb7097fd49795","name":"Wesley Akkerman","image":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b0d322a6c693d2c37dcccd5e9e77e041?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b0d322a6c693d2c37dcccd5e9e77e041?s=96&d=mm&r=g","caption":"Wesley Akkerman"},"url":"https://www.onemorething.nl/author/wesley-akkerman/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'WesleyAkkerman',
          'Pubdate':'2021/10/26',
          'Categories': 'Accessoires,Nieuws',
          'Tags':'anker,iphone,magsafe',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':346,
          'PostID':72706,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology'

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="WesleyAkkerman" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="anker" />
                  <meta name="cXenseParse:mhu-article_tag" content="iphone" />
                  <meta name="cXenseParse:mhu-article_tag" content="magsafe" />
                <meta name="cXenseParse:Taxonomy" content="Accessoires/Nieuws" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202110-26-17' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=14.1' id='pintraredirectjs-js'></script>
<link rel="https://api.w.org/" href="https://www.onemorething.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onemorething.nl/wp-json/wp/v2/posts/72706" /><link rel='shortlink' href='https://www.onemorething.nl/?p=72706' />
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2021%2F10%2Fanker-magsafe-houder-thuis-onderweg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2021%2F10%2Fanker-magsafe-houder-thuis-onderweg%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-72706 single-format-standard wp-custom-logo" data-type="single">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
          <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-main-navigation" class="menu"><li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64857"><a href="https://www.onemorething.nl/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/">Home</a></li>
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64858"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65900"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-65898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65898"><a href="https://www.onemorething.nl/omt-specials/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/omt-specials/">OMT Specials</a></li>
<li id="menu-item-65899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65899"><a href="https://www.onemorething.nl/reviews/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/reviews/">Reviews</a></li>
<li id="menu-item-64860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64860"><a href="https://forum.onemorething.nl" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://forum.onemorething.nl">Forum</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <span><a href="https://www.onemorething.nl/nieuws/accessoires-gadgets/">Accessoires</a> » <strong class="breadcrumb_last" aria-current="page">Anker introduceert handige MagSafe-houders voor thuis en onderweg</strong></span></span></span></span></div>
<div style="" class="brand-article-container ">
<div id="brand-block--category_18" class="brand-block brand-block--centered">
  <div class="brand-block__wrapper" style="height: 27rem;">
    <div class="brand-block__content">
      <h1 class="brand-block__title">Accessoires</h1>          </div>
  </div>
      <div id="brand-block__img--category_18" class="brand-block__img "></div>
      <style>

      
    

        .brand-block__title,
    .brand-block__excerpt {
      color: #ffffff    }
        </style>
</div>
</div>

<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="72706"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2021/10/anker-magsafe-houder-thuis-onderweg/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/wesley-akkerman/" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" alt="Wesley Akkerman" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/wesley-akkerman/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman" data-link-uri="https://www.onemorething.nl/author/wesley-akkerman/">Wesley Akkerman</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/accessoires-gadgets/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="Accessoires" data-link-uri="https://www.onemorething.nl/nieuws/accessoires-gadgets/">Accessoires</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag </span><time datetime="2021-10-26T09:08:56+00:00" class="time">11:08</time>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>

      <h1 class="article__title">Anker introduceert handige MagSafe-houders voor thuis en onderweg</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/dsAonL6TK3mcHwTpz-syY_7Nvx0=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-1.jpg 1x, https://img.onemorething.nl/images/zgOiTEixHKdSvjsupacXR0wYexE=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-1.jpg 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/07uw8ibXvFOrBDmWTVJc6m4o2w0=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-1.jpg 1x, https://img.onemorething.nl/images/vtTlIpBeTMwuA5wydZzId_TOC3k=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-1.jpg 2x">
          <source srcset="https://img.onemorething.nl/images/35jUxKFQILrzgZtEK-KROQyEycw=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-1.jpg 1x, https://img.onemorething.nl/images/8ACdNsGTTSqWXzLrJq5JM_5fzp8=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-1.jpg 2x">
          <img src="https://img.onemorething.nl/images/35jUxKFQILrzgZtEK-KROQyEycw=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-1.jpg" alt="Anker Magsafe" loading="lazy" class="featured-image__image">
        </picture>
                <figcaption class="wp-caption-text">
                      <span class="caption-text">
              Nieuwe MagSafe-accessoires van Anker            </span>
                                <span class="source caption-source">(Afbeelding: Anker)</span>
                  </figcaption>
              </figure>
    <p>Anker presenteert een serie aan nieuwe MagSafe-accessoires. Het gaat om de MagGo-productlijn, die bestaat uit in totaal zes accessoires. Geen van deze <a href="https://us.anker.com/pages/maggo-boa" target="_blank" rel="noopener">accessoires</a> is in staat te snelladen, zoals Apples eigen opladers dat wel kunnen. De meeste producten zijn overigens wel beschikbaar in de iPhone 13-kleuren.</p><p>Het eerste product is de Anker Magnetic Phone Grip (610). Dit is een magnetische grip voor achterop je <a href="https://www.onemorething.nl/2021/10/iphone-13-pro-hollywood-waardige-videos/">iPhone</a>, zodat je hem beter vasthoudt. De accessoire kan tot 800 gram aan gewicht hebben. Dit ding kost je 15,99 dollar, maar daar bovenop komen nog verzendkosten wanneer je hem naar Nederland laat verzenden.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><h2>MagSafe-accessoires van Anker</h2><p>Anker Magnetic Wireless Charger (613) voor in de auto is handig voor automobilisten. Dit is een magnetische telefoonhouder die tevens je iPhone oplaadt met een vermogen van 7,5 watt. Ook zitten er twee usb-poorten op (usb-a en usb-c). De kosten: 69,99 dollar, plus de verzendkosten naar Nederland.</p><div class="article__content-image"><figure id="attachment_72708" aria-labelledby="figcaption_attachment_72708" class="wp-caption alignnone">   <img loading="lazy" srcset="https://img.onemorething.nl/images/Qhq-So-sTl3qQYojm-wfItW4TEg=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-2.jpg 335w,https://img.onemorething.nl/images/5OITjvfnc647AwePmbY9DyAaAho=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-2.jpg 670w,https://img.onemorething.nl/images/ok0sKxg1iNyJYuIQLKzNLdEAcRI=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-2.jpg 600w,https://img.onemorething.nl/images/uk1sRZbPAUJtTA6WFSzGjMVUo_k=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-2.jpg 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/Qhq-So-sTl3qQYojm-wfItW4TEg=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Fanker-magsafe-2.jpg" alt="Anker Magsafe" width="335" height="188" class="size-full wp-image-72708"><figcaption id="figcaption_attachment_72708" class="wp-caption-text sourced"><span class="text">Nieuwe MagSafe-accessoires van Anker</span> <span class="source">(Afbeelding: Anker)</span></figcaption></figure></div><p>Dan is er de Anker Magnetic Battery (622) met ingebouwde stand. Dit is een magnetische oplader met ingebouwde kickstand. Het vermogen is 5.000 mAh, het oplaadvermogen is 7,5 watt. Ook zijn er twee usb-c-poorten aanwezig. Deze accessoire kost eveneens 69,99 dollar, exclusief de verzendkosten.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><h2>Producten voor in huis</h2><p>De Anker Magnetic Wireless Charger (623) kan handig zijn voor in huis. Dit is een magnetische stand voor je iPhone, zodat je hem niet hoeft vast te houden tijdens een vergadering of video. Er is een tweede oplader aanwezig (5 watt), waar je je AirPods kunt opladen. Het apparaat kost 79,99 dollar, exclusief verzendkosten.</p><p>De Anker Magnet Wireless Charger (633) combineert een magnetische oplader met een handige stand. Ook dit model heeft een accu van 5.000 mAh, oplaadsnelheid van 7,5 watt en twee usb-c-poorten. Daarnaast is er een tweede oplader voor je AirPods aanwezig. Dit model kost je 119,99 dollar, exclusief verzendkosten.</p><blockquote class="wp-embedded-content" data-secret="04wasYfx0j"><p><a class="inline-read-more" href="https://www.onemorething.nl/2021/10/magsafe-macbook-pro/?utm_source=inline_lees_ook" "https:>Apple brengt MagSafe met nieuwe MacBook Pro terug naar de Mac</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Apple brengt MagSafe met nieuwe MacBook Pro terug naar de Mac&#8221; &#8212; One More Thing" src="https://www.onemorething.nl/2021/10/magsafe-macbook-pro/embed/#?secret=04wasYfx0j" data-secret="04wasYfx0j" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p>Tot slot is daar de Anker Magnet Charging Station (637). Dit is een 8-in-1-hub voor op je bureau. Je laadt hiermee tot acht apparaten op, via de twee usb-c-poorten, twee usb-a-poorten en drie stekkeropeningen. Dit product is alleen beschikbaar in de Verenigde Staten en heeft een adviesprijs van 99,99 dollar.</p><p class="article__source"><span class="article__source-item"><a href="https://us.anker.com/pages/maggo-boa" target="_blank" class="article__source-item-link">Anker</a></span></p>          <div id="article__comments-72706" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/anker-introduceert-handige-magsafe-houders-voor-thuis-en-onderweg/258041"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/anker-introduceert-handige-magsafe-houders-voor-thuis-en-onderweg/258041" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left">
        <a href="https://www.onemorething.nl/2021/10/apple-verrassing-airpods-3/" rel="next"><i class="icon-arrow-left"></i>Vorige</a>            </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2021/10/tvos-15-1-apple-tv-update/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">Anker introduceert handige MagSafe-houders voor thuis en onderweg</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/ios-15-1-iphone-nieuw/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="iOS 15.1 nu beschikbaar voor je iPhone: deze features zijn nieuw" data-link-uri="https://www.onemorething.nl/2021/10/ios-15-1-iphone-nieuw/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/pyWzfilyh4nfSJF32YPu4mCpDUQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FiOS-15-1.png 1x, https://img.onemorething.nl/images/pyWzfilyh4nfSJF32YPu4mCpDUQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FiOS-15-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/MJmXZcASaEh_o8JAmVI3hWgjTUk=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FiOS-15-1.png 1x, https://img.onemorething.nl/images/MJmXZcASaEh_o8JAmVI3hWgjTUk=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FiOS-15-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/WTe3hqi9XfHShwgyw11wkB7laVA=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FiOS-15-1.png 1x, https://img.onemorething.nl/images/mcr8n6qQ-obtMEEJL6x47mrn4A4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FiOS-15-1.png 2x">
                      <img src="https://img.onemorething.nl/images/WTe3hqi9XfHShwgyw11wkB7laVA=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FiOS-15-1.png" alt="iOS 15.1" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Lists                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Vandaag </span><time datetime="2021-10-26T08:37:21+00:00" class="time">10:37</time>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">iOS 15.1 nu beschikbaar voor je iPhone: deze features zijn nieuw</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/apple-event-2021-korreltje-zout/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Het Korreltje Zout: &#8216;geen Apple-event meer in 2021&#8217; en meer" data-link-uri="https://www.onemorething.nl/2021/10/apple-event-2021-korreltje-zout/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Dz1m0m_fTE5lZFSrHjkIMl7a8G8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 1x, https://img.onemorething.nl/images/Dz1m0m_fTE5lZFSrHjkIMl7a8G8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/Xnry_yVJquqVzOSo9sFdkJULyYA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 1x, https://img.onemorething.nl/images/Xnry_yVJquqVzOSo9sFdkJULyYA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/aM9aSjZNlDyn3Fa-YlooQKBKOLY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 1x, https://img.onemorething.nl/images/Jj9ktl6mMEyMMPAg0g666U7e0KY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/aM9aSjZNlDyn3Fa-YlooQKBKOLY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg" alt="Apple CEO Tim Cook met de iPhone 13 Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Specials                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Gisteren </span><time datetime="2021-10-25T12:57:19+00:00" class="time">14:57</time>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Het Korreltje Zout: &#8216;geen Apple-event meer in 2021&#8217; en meer</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/iphone-gebruikers-facebook-verwijderen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Waarom iPhone-gebruikers de Facebook-app moeten verwijderen" data-link-uri="https://www.onemorething.nl/2021/10/iphone-gebruikers-facebook-verwijderen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/25EK8WFMsSvu99oaPVrdMLv6sEo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F04%2FMark-Zuckerberg-van-Facebook-trekt-een-gek-hoofd-16x9-1.jpg 1x, https://img.onemorething.nl/images/25EK8WFMsSvu99oaPVrdMLv6sEo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F04%2FMark-Zuckerberg-van-Facebook-trekt-een-gek-hoofd-16x9-1.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/k0sZMNPN9AkEOIujpu4TVBxw3WE=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F04%2FMark-Zuckerberg-van-Facebook-trekt-een-gek-hoofd-16x9-1.jpg 1x, https://img.onemorething.nl/images/k0sZMNPN9AkEOIujpu4TVBxw3WE=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F04%2FMark-Zuckerberg-van-Facebook-trekt-een-gek-hoofd-16x9-1.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/gjIvXSpuX5OXDrbTrw82tPsOhx4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F04%2FMark-Zuckerberg-van-Facebook-trekt-een-gek-hoofd-16x9-1.jpg 1x, https://img.onemorething.nl/images/2ye22kVcyxp7g03kIRztv5iDTWk=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F04%2FMark-Zuckerberg-van-Facebook-trekt-een-gek-hoofd-16x9-1.jpg 2x">
                      <img src="https://img.onemorething.nl/images/gjIvXSpuX5OXDrbTrw82tPsOhx4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F04%2FMark-Zuckerberg-van-Facebook-trekt-een-gek-hoofd-16x9-1.jpg" alt="Mark Zuckerberg van Facebook Project Libra" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Digital                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Gisteren </span><time datetime="2021-10-25T12:55:38+00:00" class="time">14:55</time>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 4</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Waarom iPhone-gebruikers de Facebook-app moeten verwijderen</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/magsafe-macbook-pro/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="Apple brengt MagSafe met nieuwe MacBook Pro terug naar de Mac" data-link-uri="https://www.onemorething.nl/2021/10/magsafe-macbook-pro/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/7N_hOpyH-wzVSWxi3e2eBNmqp44=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 1x, https://img.onemorething.nl/images/7N_hOpyH-wzVSWxi3e2eBNmqp44=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/AfXCzDi1E9u4u0CoKCNepFTzIdA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 1x, https://img.onemorething.nl/images/AfXCzDi1E9u4u0CoKCNepFTzIdA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/LTz3qiodXUSYO3k7Jprtg6Kys1I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 1x, https://img.onemorething.nl/images/5BNjTvNOuJ5ahZnLsTGV4uWqgx8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/LTz3qiodXUSYO3k7Jprtg6Kys1I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2Flcimg-5e484510-9a46-4652-ae8a-5365b0c9e0e2.jpeg" alt="MagSafe" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      18 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple brengt MagSafe met nieuwe MacBook Pro terug naar de Mac</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/iphone-13-pro-productie-duurder/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="Het kost blijkbaar meer geld om een iPhone 13 Pro te maken" data-link-uri="https://www.onemorething.nl/2021/10/iphone-13-pro-productie-duurder/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/wbiSUgve5a3_-KJkoxIv3WlBZWw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Gold.png 1x, https://img.onemorething.nl/images/wbiSUgve5a3_-KJkoxIv3WlBZWw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Gold.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/jdFSL07kuaQ2A2SxvplCN7VJC1A=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Gold.png 1x, https://img.onemorething.nl/images/jdFSL07kuaQ2A2SxvplCN7VJC1A=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Gold.png 2x">
                      <source srcset="https://img.onemorething.nl/images/uvZVRdPkb6_chdUKLRnUR7bAyZc=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Gold.png 1x, https://img.onemorething.nl/images/Bj7Yq_aa-xE5qlhc2pU1iADKYas=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Gold.png 2x">
                      <img src="https://img.onemorething.nl/images/uvZVRdPkb6_chdUKLRnUR7bAyZc=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Gold.png" alt="iPhone 13 Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      5 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Het kost blijkbaar meer geld om een iPhone 13 Pro te maken</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/iphone-13-pro-dokter-opvallend-gebruik/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Dokter gebruikt iPhone 13 Pro camera voor wel heel bijzonder doeleinde" data-link-uri="https://www.onemorething.nl/2021/10/iphone-13-pro-dokter-opvallend-gebruik/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/nejlTcCD-c3w989Eg5Xaonm4di4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-achterkantje.png 1x, https://img.onemorething.nl/images/nejlTcCD-c3w989Eg5Xaonm4di4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-achterkantje.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/yPBcaoZAlVjqUklksGb-Zt2yycw=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-achterkantje.png 1x, https://img.onemorething.nl/images/yPBcaoZAlVjqUklksGb-Zt2yycw=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-achterkantje.png 2x">
                      <source srcset="https://img.onemorething.nl/images/alG8cIOFUMiHCeesHT67zPbkwDo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-achterkantje.png 1x, https://img.onemorething.nl/images/8pk-sAWxQYXa9lppG6bsBKzFUjk=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-achterkantje.png 2x">
                      <img src="https://img.onemorething.nl/images/alG8cIOFUMiHCeesHT67zPbkwDo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-achterkantje.png" alt="iPhone 13 Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Hardware                    </span>
                                        <span class="list__meta-date">
                      2 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Dokter gebruikt iPhone 13 Pro camera voor wel heel bijzonder doeleinde</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/10/iphone-13-klachten-apple-carplay/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="iPhone 13-gebruikers klagen over problemen met Apple CarPlay" data-link-uri="https://www.onemorething.nl/2021/10/iphone-13-klachten-apple-carplay/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Qb78KAhYjEbc0PKe2lNvCTK8vdI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-serie.png 1x, https://img.onemorething.nl/images/Qb78KAhYjEbc0PKe2lNvCTK8vdI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-serie.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/rPSfC8QOZZoxI8A9nJo9wlZr71Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-serie.png 1x, https://img.onemorething.nl/images/rPSfC8QOZZoxI8A9nJo9wlZr71Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-serie.png 2x">
                      <source srcset="https://img.onemorething.nl/images/7H_orMl-Q76R85MfFEMbh9_2Fc0=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-serie.png 1x, https://img.onemorething.nl/images/AfANTs06-XX8mil3tg0FeUnqwj0=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-serie.png 2x">
                      <img src="https://img.onemorething.nl/images/7H_orMl-Q76R85MfFEMbh9_2Fc0=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-serie.png" alt="iPhone 13 serie" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                                        <span class="list__meta-date">
                      1 oktober 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 2</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">iPhone 13-gebruikers klagen over problemen met Apple CarPlay</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/09/iphone-13-sneller-opladen-truc/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="Met de juiste adapter kan de iPhone 13 Pro Max sneller opladen" data-link-uri="https://www.onemorething.nl/2021/09/iphone-13-sneller-opladen-truc/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Ipu_Snd-oB9H-yEJUJn5yrCLvjM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max-blauw.png 1x, https://img.onemorething.nl/images/Ipu_Snd-oB9H-yEJUJn5yrCLvjM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max-blauw.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/3xPj9ZwqMVC7PTdgOYXKDLyz0wg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max-blauw.png 1x, https://img.onemorething.nl/images/3xPj9ZwqMVC7PTdgOYXKDLyz0wg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max-blauw.png 2x">
                      <source srcset="https://img.onemorething.nl/images/8NVH_j0A7mCDHgqP0JpzXN4qu7Y=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max-blauw.png 1x, https://img.onemorething.nl/images/s6n61DPvKMLgBQDcLRx9alh5O3Y=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max-blauw.png 2x">
                      <img src="https://img.onemorething.nl/images/8NVH_j0A7mCDHgqP0JpzXN4qu7Y=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max-blauw.png" alt="iPhone 13 Pro Max" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      30 september 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Met de juiste adapter kan de iPhone 13 Pro Max sneller opladen</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/09/berichten-app-ios-15-verwijdert-fotos/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Berichten-app iOS 15 verwijdert per ongeluk foto&#8217;s uit je bibliotheek" data-link-uri="https://www.onemorething.nl/2021/09/berichten-app-ios-15-verwijdert-fotos/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/cG2XesX3eR9oSRvQEeeEHIwzIw4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 1x, https://img.onemorething.nl/images/cG2XesX3eR9oSRvQEeeEHIwzIw4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/0NRmVdpeerIY6H5bPwTpqkcZmXI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 1x, https://img.onemorething.nl/images/0NRmVdpeerIY6H5bPwTpqkcZmXI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/AC5G9YneFqoeOWGYhaa8UEvECo4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 1x, https://img.onemorething.nl/images/063XQDLmIsxFX8RhRhesA00wG-4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 2x">
                      <img src="https://img.onemorething.nl/images/AC5G9YneFqoeOWGYhaa8UEvECo4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg" alt="iOS 15 drag & Drop" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                                        <span class="list__meta-date">
                      30 september 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Berichten-app iOS 15 verwijdert per ongeluk foto&#8217;s uit je bibliotheek</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/09/iphone-13-ifixit-kijkje-achter-scherm/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="iPhone 13 Pro open en bloot: iFixit geeft uniek kijkje achter het scherm" data-link-uri="https://www.onemorething.nl/2021/09/iphone-13-ifixit-kijkje-achter-scherm/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/HlswA8xyv2369oQbEeywW8rZNIU=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-voorkant.png 1x, https://img.onemorething.nl/images/HlswA8xyv2369oQbEeywW8rZNIU=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-voorkant.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/FWzPCYLy46ODrUqOTR_M3vexT9k=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-voorkant.png 1x, https://img.onemorething.nl/images/FWzPCYLy46ODrUqOTR_M3vexT9k=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-voorkant.png 2x">
                      <source srcset="https://img.onemorething.nl/images/ytaAWQP0z9Yhmm727RjnKfWMCgM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-voorkant.png 1x, https://img.onemorething.nl/images/X_z-bLjK7xCO4Z-4y26v9zmX6eI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-voorkant.png 2x">
                      <img src="https://img.onemorething.nl/images/ytaAWQP0z9Yhmm727RjnKfWMCgM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-voorkant.png" alt="iPhone 13 Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Nieuws                    </span>
                                        <span class="list__meta-date">
                      28 september 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">iPhone 13 Pro open en bloot: iFixit geeft uniek kijkje achter het scherm</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/09/ios-15-oudere-iphone-modellen-succes/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="iOS 15 op oudere iPhone-modellen: een succes of niet te doen?" data-link-uri="https://www.onemorething.nl/2021/09/ios-15-oudere-iphone-modellen-succes/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/UlJiYJFt0mLY2MjXKAvpWxoZCE4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FiOS-15-functies-uitgesteld-16x9-1.png 1x, https://img.onemorething.nl/images/UlJiYJFt0mLY2MjXKAvpWxoZCE4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FiOS-15-functies-uitgesteld-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/zFK3URRBwSw9pUBr6Vp-k_IhfVg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FiOS-15-functies-uitgesteld-16x9-1.png 1x, https://img.onemorething.nl/images/zFK3URRBwSw9pUBr6Vp-k_IhfVg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FiOS-15-functies-uitgesteld-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/WA7uBKidc4hPXiKqKlg-pDAtKKc=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FiOS-15-functies-uitgesteld-16x9-1.png 1x, https://img.onemorething.nl/images/xfGqtJyrriuaW2a6Yiahp073JXI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FiOS-15-functies-uitgesteld-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/WA7uBKidc4hPXiKqKlg-pDAtKKc=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FiOS-15-functies-uitgesteld-16x9-1.png" alt="iOS 15 functies uitgesteld" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      27 september 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">iOS 15 op oudere iPhone-modellen: een succes of niet te doen?</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/09/iphone-13-pro-120-hz-ontwikkelaars/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="iPhone 13 Pro met 120 Hz: daar hebben ontwikkelaars straks ook iets aan" data-link-uri="https://www.onemorething.nl/2021/09/iphone-13-pro-120-hz-ontwikkelaars/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/MqizsnJMOSr2mJPWArbm2MpQOLU=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-en-Pro-Max.png 1x, https://img.onemorething.nl/images/MqizsnJMOSr2mJPWArbm2MpQOLU=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-en-Pro-Max.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/OXsyTKWKL_GT2M7Gxfk98wJMKG0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-en-Pro-Max.png 1x, https://img.onemorething.nl/images/OXsyTKWKL_GT2M7Gxfk98wJMKG0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-en-Pro-Max.png 2x">
                      <source srcset="https://img.onemorething.nl/images/U_jNvYI4BNCa1Q7MvuFT8-3ePPQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-en-Pro-Max.png 1x, https://img.onemorething.nl/images/nnb0rjbNHsVZRIfencf9JKKJ0uE=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-en-Pro-Max.png 2x">
                      <img src="https://img.onemorething.nl/images/U_jNvYI4BNCa1Q7MvuFT8-3ePPQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-en-Pro-Max.png" alt="iPhone 13 Pro en Pro Max" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      27 september 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">iPhone 13 Pro met 120 Hz: daar hebben ontwikkelaars straks ook iets aan</h3>
                </div>
              </a>
                          </li>
                        
              </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2021 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=5.7.2' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"72706","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"65d9d046df"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=2.0.1' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-10-26 21:06:20 -->