<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
      <meta name="theme-color" content="#000000">
    <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Steve Jobs-auteur Walter Isaacson gaat boek schrijven over Elon Musk</title>
	<meta name="description" content="Apple-oprichter Steve Jobs en Tesla CEO Elon Musk verschillen misschien qua persoonlijkheid, maar hebben ook zeker iets gemeen." />
	<link rel="canonical" href="https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Steve Jobs-auteur Walter Isaacson gaat boek schrijven over Elon Musk" />
	<meta property="og:description" content="Apple-oprichter Steve Jobs en Tesla CEO Elon Musk verschillen misschien qua persoonlijkheid, maar hebben ook zeker iets gemeen." />
	<meta property="og:url" content="https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2021-08-05T14:28:36+00:00" />
	<meta property="article:modified_time" content="2021-08-05T15:31:06+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2019/05/iPod-Steve-Jobs.jpg" />
	<meta property="og:image:width" content="840" />
	<meta property="og:image:height" content="476" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@http://www.twitter.com/mrkhfmn" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Mark Hofman" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onemorething.nl/#organization","name":"One More Thing","url":"https://www.onemorething.nl/","sameAs":["https://www.facebook.com/onemorething.nl","https://www.instagram.com/onemorething.nl/","https://nl.wikipedia.org/wiki/One_More_Thing","https://twitter.com/onemorething"],"logo":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#logo","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","width":512,"height":512,"caption":"One More Thing"},"image":{"@id":"https://www.onemorething.nl/#logo"}},{"@type":"WebSite","@id":"https://www.onemorething.nl/#website","url":"https://www.onemorething.nl/","name":"One More Thing","description":"Het laatste nieuws over Apple, iPhone, iOS, Apps, Mac en Apple Watch op de grootste Apple-community van de Benelux!","publisher":{"@id":"https://www.onemorething.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onemorething.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/#primaryimage","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2019/05/iPod-Steve-Jobs.jpg","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2019/05/iPod-Steve-Jobs.jpg","width":840,"height":476,"caption":"Steve Jobs toont de eerste iPod (klik/tap voor groter)"},{"@type":"WebPage","@id":"https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/#webpage","url":"https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/","name":"Steve Jobs-auteur Walter Isaacson gaat boek schrijven over Elon Musk","isPartOf":{"@id":"https://www.onemorething.nl/#website"},"primaryImageOfPage":{"@id":"https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/#primaryimage"},"datePublished":"2021-08-05T14:28:36+00:00","dateModified":"2021-08-05T15:31:06+00:00","description":"Apple-oprichter Steve Jobs en Tesla CEO Elon Musk verschillen misschien qua persoonlijkheid, maar hebben ook zeker iets gemeen.","breadcrumb":{"@id":"https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.onemorething.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://www.onemorething.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"Steve Jobs-auteur Walter Isaacson gaat boek schrijven over Elon Musk"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/#article","isPartOf":{"@id":"https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/#webpage"},"author":{"@id":"https://www.onemorething.nl/#/schema/person/6479ead2d2fe43bef80aa279a1719233"},"headline":"Steve Jobs-auteur Walter Isaacson gaat boek schrijven over Elon Musk","datePublished":"2021-08-05T14:28:36+00:00","dateModified":"2021-08-05T15:31:06+00:00","mainEntityOfPage":{"@id":"https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/#webpage"},"wordCount":350,"publisher":{"@id":"https://www.onemorething.nl/#organization"},"image":{"@id":"https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/#primaryimage"},"thumbnailUrl":"https://www.onemorething.nl/wp-content/uploads/2019/05/iPod-Steve-Jobs.jpg","keywords":["Apple","Elon Musk","Steve Jobs","Tesla","walter isaacson"],"articleSection":["Nieuws"],"inLanguage":"nl","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.onemorething.nl/#organization"}},{"@type":"Person","@id":"https://www.onemorething.nl/#/schema/person/6479ead2d2fe43bef80aa279a1719233","name":"Mark Hofman","image":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/e642d692163d7506d8ac29d3be83a32b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e642d692163d7506d8ac29d3be83a32b?s=96&d=mm&r=g","caption":"Mark Hofman"},"description":"Mark is gek op alles wat met consumentenelektronica te maken heeft. Van de nieuwste smartphones tot de meest innovatieve producten: zijn hart gaat er sneller door kloppen. Zijn baan als Content Engineer bij WANT en OneMoreThing is wat dat betreft een schot in de roos.","sameAs":["https://twitter.com/http://www.twitter.com/mrkhfmn","http://www.youtube.com/wantnederland"],"url":"https://www.onemorething.nl/author/markhofman/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'MarkHofman',
          'Pubdate':'2021/08/05',
          'Categories': 'Nieuws',
          'Tags':'apple,elon-musk,steve-jobs,tesla,walter-isaacson',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':340,
          'PostID':69210,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology'

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="MarkHofman" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="apple" />
                  <meta name="cXenseParse:mhu-article_tag" content="elon-musk" />
                  <meta name="cXenseParse:mhu-article_tag" content="steve-jobs" />
                  <meta name="cXenseParse:mhu-article_tag" content="tesla" />
                  <meta name="cXenseParse:mhu-article_tag" content="walter-isaacson" />
                <meta name="cXenseParse:Taxonomy" content="Nieuws" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202108-05-22' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=14.1' id='pintraredirectjs-js'></script>
<link rel="https://api.w.org/" href="https://www.onemorething.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onemorething.nl/wp-json/wp/v2/posts/69210" /><link rel='shortlink' href='https://www.onemorething.nl/?p=69210' />
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2021%2F08%2Fsteve-jobs-auteur-elon-musk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2021%2F08%2Fsteve-jobs-auteur-elon-musk%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-69210 single-format-standard wp-custom-logo" data-type="single">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
          <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-main-navigation" class="menu"><li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64857"><a href="https://www.onemorething.nl/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/">Home</a></li>
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64858"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65900"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-65898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65898"><a href="https://www.onemorething.nl/omt-specials/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/omt-specials/">OMT Specials</a></li>
<li id="menu-item-65899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65899"><a href="https://www.onemorething.nl/reviews/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/reviews/">Reviews</a></li>
<li id="menu-item-64860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64860"><a href="https://forum.onemorething.nl" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://forum.onemorething.nl">Forum</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <strong class="breadcrumb_last" aria-current="page">Steve Jobs-auteur Walter Isaacson gaat boek schrijven over Elon Musk</strong></span></span></span></div>
<div style="" class="brand-article-container ">
<div id="brand-block--category_3" class="brand-block ">
  <div class="brand-block__wrapper" style="height: 27rem;">
    <div class="brand-block__content">
      <h1 class="brand-block__title">Nieuws</h1>          </div>
  </div>
      <div id="brand-block__img--category_3" class="brand-block__img "></div>
      <style>

      
    

        </style>
</div>
</div>

<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="69210"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2021/08/steve-jobs-auteur-elon-musk/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/markhofman/" data-component-name="meta" data-link-type="button" data-link-title="Mark Hofman"><img src="https://img.onemorething.nl/images/laIljIaYv3Pispf6O_TkkJU8KmM=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FIMG_1407.jpg" alt="Mark Hofman" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/markhofman/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Mark Hofman" data-link-uri="https://www.onemorething.nl/author/markhofman/">Mark Hofman</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="Nieuws" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Gisteren </span><time datetime="2021-08-05T14:28:36+00:00" class="time">16:28</time>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>

      <h1 class="article__title">Steve Jobs-auteur Walter Isaacson gaat boek schrijven over Elon Musk</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/6CqRzGuEN5W5Ibpd6Ia314kQ30M=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F05%2FiPod-Steve-Jobs.jpg 1x, https://img.onemorething.nl/images/4YzZ7XSHgPSzvs9v_6goDgLOnAA=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F05%2FiPod-Steve-Jobs.jpg 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/dL1ZhorF4wFC4qUTynzy4tNiVg8=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F05%2FiPod-Steve-Jobs.jpg 1x, https://img.onemorething.nl/images/f5Rm2tNicjJyeyQ5KZPOFAlWdac=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F05%2FiPod-Steve-Jobs.jpg 2x">
          <source srcset="https://img.onemorething.nl/images/EUGu9Wb3tqCwklouaBnfiYSF7UU=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F05%2FiPod-Steve-Jobs.jpg 1x, https://img.onemorething.nl/images/WCJk38sstkH29SygpcPQSKiyHDA=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F05%2FiPod-Steve-Jobs.jpg 2x">
          <img src="https://img.onemorething.nl/images/EUGu9Wb3tqCwklouaBnfiYSF7UU=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F05%2FiPod-Steve-Jobs.jpg" alt="Steve Jobs toont eerste iPod" loading="lazy" class="featured-image__image">
        </picture>
                <figcaption class="wp-caption-text">
                      <span class="caption-text">
              Steve Jobs toont de eerste iPod (klik/tap voor groter)            </span>
                                <span class="source caption-source">(Afbeelding: Apple)</span>
                  </figcaption>
              </figure>
    <p>Walter Isaacson, de man die de biografie over Steve Jobs geschreven heeft, gaat ook een boek schrijver over Elon Musk. Dat is het nieuws dat de Tesla CEO vandaag via, hoe kan het ook anders, Twitter bekendmaakt.</p><p>Isaacson heeft over de meest iconische en beroemdste mensen geschreven. Hij schreef over Steve Jobs, Leonardo da Vinci en Albert Einstein. Een rijtje waar Elon Musk binnenkort ook bij hoort.</p><h2>Steve Jobs-auteur schrijft over Elon Musk</h2><p>&#8220;Als je benieuwd bent naar Tesla, SpaceX en mijn dagelijkse bezigheden: Walter Isaacson is een biografie aan het schrijven&#8221;, zo luidt de tweet van Elon Musk. Volgens de CEO van Tesla wordt hij al een aantal dagen gevolgd door de auteur, al is er nog geen duidelijkheid over een releasedatum.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><p>Zoals gezegd schreef Isaacson eerder<a href="https://www.onemorething.nl/2021/06/apple-oprichter-steve-jobs-altijd-gelijk/"> het boek</a> over Steve Jobs, dat later verfilmd werd door Danny Boyle en Aaron Sorkin. De auteur is groot fan van Apple en noemde Apple Park zelfs het <a href="https://appleinsider.com/articles/19/07/08/jobs-biographer-slams-apple-design-and-missed-tv-opportunity" target="_blank" rel="noopener">best ontworpen product</a> van het bedrijf in de afgelopen vijftien jaar. Daarnaast liet Walter zich ook uit over het feit dat het bedrijf van CEO Tim Cook &#8216;A force of good&#8217; is.</p><div class="social-media-no-consent-box" style="border: 1px solid #ccc; padding:10px; margin-bottom:15px;">Twitter wordt niet geladen omdat je geen toestemming hebt gegeven. <a href="javascript:Didomi.notice.show();">Klik hier</a> om het aan te passen.<br/><small>Wel toestemming gegeven maar niet getoond, herlaad de pagina.</small></div><blockquote class="twitter-tweet-no-consent" data-width="500" data-dnt="true"> <p lang="en" dir="ltr">If you’re curious about Tesla, SpaceX &amp; my general goings on, <a class="inline-read-more" href="https://twitter.com/elonmusk/status/1423104512479334402?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1423104512479334402%7Ctwgr%5E%7Ctwcon%5Es1_&#038;ref_url=https%3A%2F%2Fappleinsider.com%2Farticles%2F21%2F08%2F05%2Fsteve-jobs-biographer-walter-isaacson-is-writing-elon-musks-biography?utm_source:inline_lees_ook" "https:>@WalterIsaacson</a> is writing a biography</p> <p>&mdash; Elon Musk (@elonmusk) <a class="inline-read-more" href="https://twitter.com/elonmusk/status/1423104512479334402?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1423104512479334402%7Ctwgr%5E%7Ctwcon%5Es1_&#038;ref_url=https%3A%2F%2Fappleinsider.com%2Farticles%2F21%2F08%2F05%2Fsteve-jobs-biographer-walter-isaacson-is-writing-elon-musks-biography?utm_source:inline_lees_ook" "https:>August 5, 2021</a></p></blockquote><p><script async src="" charset="utf-8"></script></p><h2>&#8220;Tesla wilde Apple overnemen&#8221;</h2><p>De aankondiging komt niet op een goed moment, want er was al enige aandacht rond Apple en de Tesla CEO. The Los Angeles Times publiceerde bijvoorbeeld een aantal citaten waarin duidelijk werd dat Elon Musk Apple graag had overgenomen. Een aanbod waar Tim Cook een duidelijk antwoord op had: &#8220;F*ck U!&#8221;.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><p>Of dit ook daadwerkelijk gebeurd is blijft overigens nog maar de vraag. De citaten waren afkomstig uit het boek <em>Power Play: Tesla, Elon Musk, and the Bet of the Century&#8221; </em>en zijn volgens Musk zelf alles behalve waar.</p><blockquote class="wp-embedded-content" data-secret="9468y8c1ah"><p><a class="inline-read-more" href="https://www.onemorething.nl/2021/07/elon-musk-tim-cook-tesla-apple-overnemen/?utm_source:inline_lees_ook" "https:>Elon Musk vs. Tim Cook: &#8216;Tesla wilde Apple overnemen&#8217;</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Elon Musk vs. Tim Cook: &#8216;Tesla wilde Apple overnemen&#8217;&#8221; &#8212; One More Thing" src="https://www.onemorething.nl/2021/07/elon-musk-tim-cook-tesla-apple-overnemen/embed/#?secret=9468y8c1ah" data-secret="9468y8c1ah" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p>Benieuwd naar dat hele verhaal? Collega Raymon schreef er afgelopen weekend een boeiend verhaal over. Je leest het via de bovenstaande link!</p>          <div id="article__comments-69210" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/steve-jobs-auteur-walter-isaacson-gaat-boek-schrijven-over-elon-musk/257025"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/steve-jobs-auteur-walter-isaacson-gaat-boek-schrijven-over-elon-musk/257025" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left">
        <a href="https://www.onemorething.nl/2021/08/korreltje-zout-opvouwbare-iphone/" rel="next"><i class="icon-arrow-left"></i>Vorige</a>            </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2021/08/microsoft-teams-top-hits/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">Steve Jobs-auteur Walter Isaacson gaat boek schrijven over Elon Musk</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/08/korreltje-zout-opvouwbare-iphone/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="Het Korreltje Zout: de opvouwbare iPhone, nieuwe Mac Pro en meer!" data-link-uri="https://www.onemorething.nl/2021/08/korreltje-zout-opvouwbare-iphone/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/geUw6Xe8QxtKD6PJfWJwA9W7NAY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FDe-opvouwbare-iPhone.png 1x, https://img.onemorething.nl/images/geUw6Xe8QxtKD6PJfWJwA9W7NAY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FDe-opvouwbare-iPhone.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/57qUF4TB3Lk1h9OgtIC1qqKf93w=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FDe-opvouwbare-iPhone.png 1x, https://img.onemorething.nl/images/57qUF4TB3Lk1h9OgtIC1qqKf93w=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FDe-opvouwbare-iPhone.png 2x">
                      <source srcset="https://img.onemorething.nl/images/W1mrfFT4KQvltw2X74XxGYSF4Zo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FDe-opvouwbare-iPhone.png 1x, https://img.onemorething.nl/images/1zOaqMmNQ-iXxc6pC_uPgC90IMQ=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FDe-opvouwbare-iPhone.png 2x">
                      <img src="https://img.onemorething.nl/images/W1mrfFT4KQvltw2X74XxGYSF4Zo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FDe-opvouwbare-iPhone.png" alt="Het Korreltje Zout opvouwbare iPhone" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Geruchten                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Gisteren </span><time datetime="2021-08-05T15:20:29+00:00" class="time">17:20</time>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Het Korreltje Zout: de opvouwbare iPhone, nieuwe Mac Pro en meer!</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/08/werknemer-luidt-noodklok-voor-seksisme-binnen-apple-moet-met-verlof/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Werknemer luidt noodklok voor seksisme binnen Apple, moet met verlof" data-link-uri="https://www.onemorething.nl/2021/08/werknemer-luidt-noodklok-voor-seksisme-binnen-apple-moet-met-verlof/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/34bNBNgipXrcLiDaCKIYcgLltsY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Silicon-Valley.png 1x, https://img.onemorething.nl/images/34bNBNgipXrcLiDaCKIYcgLltsY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Silicon-Valley.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/5ZJyqs9Rq_A6OOxusE1hW_92HGc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Silicon-Valley.png 1x, https://img.onemorething.nl/images/5ZJyqs9Rq_A6OOxusE1hW_92HGc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Silicon-Valley.png 2x">
                      <source srcset="https://img.onemorething.nl/images/AuvItglN0_2u-EbFTOHWjlO8GTQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Silicon-Valley.png 1x, https://img.onemorething.nl/images/fWuMFYd5bjoRKl0Q8mhT1HZ8k6E=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Silicon-Valley.png 2x">
                      <img src="https://img.onemorething.nl/images/AuvItglN0_2u-EbFTOHWjlO8GTQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Silicon-Valley.png" alt="Apple Silicon Valley" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Inc.                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Gisteren </span><time datetime="2021-08-05T12:49:33+00:00" class="time">14:49</time>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Werknemer luidt noodklok voor seksisme binnen Apple, moet met verlof</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/08/truth-be-told-seizoen-2-apple-tv-plus/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Truth Be Told: Apple TV+ deelt eerste trailer van seizoen 2" data-link-uri="https://www.onemorething.nl/2021/08/truth-be-told-seizoen-2-apple-tv-plus/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/6FEUTmenLKGDwve1Xp0gxRUgCwQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple_TV_Truth_Be_Told_key_art_16_9.png 1x, https://img.onemorething.nl/images/6FEUTmenLKGDwve1Xp0gxRUgCwQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple_TV_Truth_Be_Told_key_art_16_9.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/AcxFWku_M-g1GFQ8ysZKVMgM-kI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple_TV_Truth_Be_Told_key_art_16_9.png 1x, https://img.onemorething.nl/images/AcxFWku_M-g1GFQ8ysZKVMgM-kI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple_TV_Truth_Be_Told_key_art_16_9.png 2x">
                      <source srcset="https://img.onemorething.nl/images/p68vPgmDidtEZs3vbAy68QaY8hQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple_TV_Truth_Be_Told_key_art_16_9.png 1x, https://img.onemorething.nl/images/3Rl6xkYpMxAQ1Z0iRwxyZyR2HdA=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple_TV_Truth_Be_Told_key_art_16_9.png 2x">
                      <img src="https://img.onemorething.nl/images/p68vPgmDidtEZs3vbAy68QaY8hQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple_TV_Truth_Be_Told_key_art_16_9.png" alt="Truth Be Told Apple TV Plus" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      4 augustus 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Truth Be Told: Apple TV+ deelt eerste trailer van seizoen 2</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/08/apple-nieuwe-voorkant-online-store/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="Apple komt met een nieuwe voorkant van de online store" data-link-uri="https://www.onemorething.nl/2021/08/apple-nieuwe-voorkant-online-store/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/kKg9fH56CX-Mof6_CXOS1ZHfJwI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 1x, https://img.onemorething.nl/images/kKg9fH56CX-Mof6_CXOS1ZHfJwI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/MS93MkAWliBYujI_RGLF9RN9dDI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 1x, https://img.onemorething.nl/images/MS93MkAWliBYujI_RGLF9RN9dDI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 2x">
                      <source srcset="https://img.onemorething.nl/images/Ohj2pcv_8geKId900BJ-k0UWrBM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 1x, https://img.onemorething.nl/images/lR8_na5XET8-AAnmaKqWU-INHP0=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png 2x">
                      <img src="https://img.onemorething.nl/images/Ohj2pcv_8geKId900BJ-k0UWrBM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Store-nieuw.png" alt="Apple Store nieuwe producten" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Inc.                    </span>
                                        <span class="list__meta-date">
                      4 augustus 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple komt met een nieuwe voorkant van de online store</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2021/08/ipad-mini-apple-weten/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="Apple wil van iPad mini-fans weten wat de ideale schermgrootte is" data-link-uri="https://www.onemorething.nl/2021/08/ipad-mini-apple-weten/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/R0XHj3AwydMOMgvki5xTB8-SNHU=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F03%2FApple-iPad-mini-5-004.jpg 1x, https://img.onemorething.nl/images/R0XHj3AwydMOMgvki5xTB8-SNHU=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F03%2FApple-iPad-mini-5-004.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/vBzehpwsT_F0lWU6H5wRzJy45WE=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F03%2FApple-iPad-mini-5-004.jpg 1x, https://img.onemorething.nl/images/vBzehpwsT_F0lWU6H5wRzJy45WE=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F03%2FApple-iPad-mini-5-004.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/Xg4FtXRq-Y5CAcktaD9twrmyQ9s=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F03%2FApple-iPad-mini-5-004.jpg 1x, https://img.onemorething.nl/images/bFl3_I9VCeX5pmVbj6Z1-HxVPkg=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F03%2FApple-iPad-mini-5-004.jpg 2x">
                      <img src="https://img.onemorething.nl/images/Xg4FtXRq-Y5CAcktaD9twrmyQ9s=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F03%2FApple-iPad-mini-5-004.jpg" alt="Apple iPad mini 5 004" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPad                    </span>
                                        <span class="list__meta-date">
                      3 augustus 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple wil van iPad mini-fans weten wat de ideale schermgrootte is</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/08/apple-1-computer-steve-jobs-jas-veiling/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Apple II, Apple I en heel veel unieke Apple-producten te koop in deze veiling" data-link-uri="https://www.onemorething.nl/2021/08/apple-1-computer-steve-jobs-jas-veiling/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Z6muXuSB7pc-mBNWjey7WYtk_G4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-II.png 1x, https://img.onemorething.nl/images/Z6muXuSB7pc-mBNWjey7WYtk_G4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-II.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/Xs3TGzkkYEghJbo1rqu0aWKkxEs=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-II.png 1x, https://img.onemorething.nl/images/Xs3TGzkkYEghJbo1rqu0aWKkxEs=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-II.png 2x">
                      <source srcset="https://img.onemorething.nl/images/jfo3wONiAKHyXFURe0xB9VZvIKY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-II.png 1x, https://img.onemorething.nl/images/LzhTlY6vZ5zU6V0i0h5pl8vrlsc=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-II.png 2x">
                      <img src="https://img.onemorething.nl/images/jfo3wONiAKHyXFURe0xB9VZvIKY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-II.png" alt="RR Auction Apple" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Inc.                    </span>
                                        <span class="list__meta-date">
                      3 augustus 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple II, Apple I en heel veel unieke Apple-producten te koop in deze veiling</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/08/apple-grotere-batterij-iphone-macbook/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="Apple maakt ruimte voor grotere batterijen in iPhones, iPads en Macbooks" data-link-uri="https://www.onemorething.nl/2021/08/apple-grotere-batterij-iphone-macbook/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/wze3C3xDhNQFOTMlUz9XC6Ql5Yw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FiPhone-batterijpercentage-percentage-batterij.jpg 1x, https://img.onemorething.nl/images/wze3C3xDhNQFOTMlUz9XC6Ql5Yw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FiPhone-batterijpercentage-percentage-batterij.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/-OnSlTgtd5fmxFLjPVfgbHJtedI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FiPhone-batterijpercentage-percentage-batterij.jpg 1x, https://img.onemorething.nl/images/-OnSlTgtd5fmxFLjPVfgbHJtedI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FiPhone-batterijpercentage-percentage-batterij.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/Gi3qbbf2y_0q3LSIvcDnHCFxbnc=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FiPhone-batterijpercentage-percentage-batterij.jpg 1x, https://img.onemorething.nl/images/vwDPwcwRHrBi8qbpEh099-CNmkY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FiPhone-batterijpercentage-percentage-batterij.jpg 2x">
                      <img src="https://img.onemorething.nl/images/Gi3qbbf2y_0q3LSIvcDnHCFxbnc=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FiPhone-batterijpercentage-percentage-batterij.jpg" alt="iPhone 11 batterijpercentage percentage batterij iPhone 12 batterij iOS 14.6 Apple" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Geruchten                    </span>
                                        <span class="list__meta-date">
                      2 augustus 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple maakt ruimte voor grotere batterijen in iPhones, iPads en Macbooks</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/08/apple-juli-2021-magsafe-ted-lasso-meer/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="Apple in juli 2021: MagSafe Battery Pack, Ted Lasso en meer" data-link-uri="https://www.onemorething.nl/2021/08/apple-juli-2021-magsafe-ted-lasso-meer/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/j9NEGg7-2sVkyZcCIh1F2EB23Fw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FMagSafe-Battery-Pack-16x9-1.png 1x, https://img.onemorething.nl/images/j9NEGg7-2sVkyZcCIh1F2EB23Fw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FMagSafe-Battery-Pack-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/F3X7SA34-tw5B517E5Tb6H4eNwE=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FMagSafe-Battery-Pack-16x9-1.png 1x, https://img.onemorething.nl/images/F3X7SA34-tw5B517E5Tb6H4eNwE=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FMagSafe-Battery-Pack-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/GgvSdg-JtQE_dIdrxWcNHyI0sss=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FMagSafe-Battery-Pack-16x9-1.png 1x, https://img.onemorething.nl/images/vNInNd6AWg-9aQPaY24VHbeRblQ=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FMagSafe-Battery-Pack-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/GgvSdg-JtQE_dIdrxWcNHyI0sss=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FMagSafe-Battery-Pack-16x9-1.png" alt="MagSafe Battery Pack 16x9" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Lists                    </span>
                                        <span class="list__meta-date">
                      2 augustus 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple in juli 2021: MagSafe Battery Pack, Ted Lasso en meer</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/08/iphone-13-airpods-3-alle-apple-producten-2021/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="iPhone 13 tot AirPods 3: deze Apple-producten verwachten we nog in 2021" data-link-uri="https://www.onemorething.nl/2021/08/iphone-13-airpods-3-alle-apple-producten-2021/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/5KwKpmT4leAQKL8mKkV9Y5rEa-M=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FApple_iphone12pro-pacific-blue_10132020_Full-Bleed.jpg 1x, https://img.onemorething.nl/images/5KwKpmT4leAQKL8mKkV9Y5rEa-M=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FApple_iphone12pro-pacific-blue_10132020_Full-Bleed.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/fqFxmN3Dft1cuYdCwzT4CJt1rsg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FApple_iphone12pro-pacific-blue_10132020_Full-Bleed.jpg 1x, https://img.onemorething.nl/images/fqFxmN3Dft1cuYdCwzT4CJt1rsg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FApple_iphone12pro-pacific-blue_10132020_Full-Bleed.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/flUo4GE7YFo7MJimZVbXvx3PmWg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FApple_iphone12pro-pacific-blue_10132020_Full-Bleed.jpg 1x, https://img.onemorething.nl/images/EBcIaYEZrGKN-3zCD6Uu5Ibbgt0=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FApple_iphone12pro-pacific-blue_10132020_Full-Bleed.jpg 2x">
                      <img src="https://img.onemorething.nl/images/flUo4GE7YFo7MJimZVbXvx3PmWg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FApple_iphone12pro-pacific-blue_10132020_Full-Bleed.jpg" alt="Iphone 12 Apple" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Lists                    </span>
                                        <span class="list__meta-date">
                      1 augustus 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">iPhone 13 tot AirPods 3: deze Apple-producten verwachten we nog in 2021</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/iphone-13-concept-volle-glorie/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="iPhone 13 in volle glorie: dit concept toont de iPhone in volle glorie" data-link-uri="https://www.onemorething.nl/2021/07/iphone-13-concept-volle-glorie/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Y8yk-Nw5LzO6V937AzmL9zkk0bc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiPhone-13-concept.png 1x, https://img.onemorething.nl/images/Y8yk-Nw5LzO6V937AzmL9zkk0bc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiPhone-13-concept.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/qlnvbVm7YoyhAUGZFYBmsgO_-9U=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiPhone-13-concept.png 1x, https://img.onemorething.nl/images/qlnvbVm7YoyhAUGZFYBmsgO_-9U=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiPhone-13-concept.png 2x">
                      <source srcset="https://img.onemorething.nl/images/lYyP6ibmfQ5SdBfsTeDCGJu6u18=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiPhone-13-concept.png 1x, https://img.onemorething.nl/images/n6E80VxH1Gl_ynwnNyydO2qJEnI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiPhone-13-concept.png 2x">
                      <img src="https://img.onemorething.nl/images/lYyP6ibmfQ5SdBfsTeDCGJu6u18=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiPhone-13-concept.png" alt="iPhone 13 concept 16x9" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Geruchten                    </span>
                                        <span class="list__meta-date">
                      31 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">iPhone 13 in volle glorie: dit concept toont de iPhone in volle glorie</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/apple-tv-plus-marktaandeel-2021/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="Marktaandeel Apple TV+ is bekend (en het is alles behalve indrukwekkend)" data-link-uri="https://www.onemorething.nl/2021/07/apple-tv-plus-marktaandeel-2021/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/FbTsuc2jQzMfYqNe-jA-kM7Liz4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FThe_Banker_Unit_Photo_03.jpg 1x, https://img.onemorething.nl/images/FbTsuc2jQzMfYqNe-jA-kM7Liz4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FThe_Banker_Unit_Photo_03.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/IpZ8AYfEvmh0xcpKfo8Vw7qB8YQ=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FThe_Banker_Unit_Photo_03.jpg 1x, https://img.onemorething.nl/images/IpZ8AYfEvmh0xcpKfo8Vw7qB8YQ=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FThe_Banker_Unit_Photo_03.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/Et5nFTWryWf6ZW_6HeekdViph5k=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FThe_Banker_Unit_Photo_03.jpg 1x, https://img.onemorething.nl/images/BP4-pF9yf3jHZ3zOj39Zf7ObvPc=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FThe_Banker_Unit_Photo_03.jpg 2x">
                      <img src="https://img.onemorething.nl/images/Et5nFTWryWf6ZW_6HeekdViph5k=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F02%2FThe_Banker_Unit_Photo_03.jpg" alt="The Banker Apple TV+" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      30 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 5</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Marktaandeel Apple TV+ is bekend (en het is alles behalve indrukwekkend)</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/apple-hekel-geruchten-reden/?utm_source:article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="De verrassende reden waarom Apple een bloedhekel aan geruchten heeft" data-link-uri="https://www.onemorething.nl/2021/07/apple-hekel-geruchten-reden/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/c2DATaq-pxzqXH7E4gy7mcDsZ7I=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FANP-401983965.jpg 1x, https://img.onemorething.nl/images/c2DATaq-pxzqXH7E4gy7mcDsZ7I=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FANP-401983965.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/02zWWPaGUvT1ZjhjLLbyfGFSnJA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FANP-401983965.jpg 1x, https://img.onemorething.nl/images/02zWWPaGUvT1ZjhjLLbyfGFSnJA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FANP-401983965.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/6X8FYaAK1OxRVGs16veJ5iqCW2s=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FANP-401983965.jpg 1x, https://img.onemorething.nl/images/fQ3PXjEYNsOyUFwYhYOK5GLpprE=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FANP-401983965.jpg 2x">
                      <img src="https://img.onemorething.nl/images/6X8FYaAK1OxRVGs16veJ5iqCW2s=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FANP-401983965.jpg" alt="Tim cook Apple EU machtsmisbruik Spotify" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Inc.                    </span>
                                        <span class="list__meta-date">
                      30 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">De verrassende reden waarom Apple een bloedhekel aan geruchten heeft</h3>
                </div>
              </a>
                          </li>
                        
              </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2021 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


	
	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript">

		function getCookie(cname) {
			var name = cname + "=";
			var decodedCookie = decodeURIComponent(document.cookie);
			var ca = decodedCookie.split(';');
			for(var i = 0; i <ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ') {
				c = c.substring(1);
				}
				if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
				}
			}
			return "";
		}	
		var userId = getCookie("_pbjs_userid_consent_data");

	// <![CDATA[
	function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=12344628&ns_site=total&nb_01=tmg&nb_02=Telegraaf Media Groep&nb_11=web&nb_12=www.onemorething.nl&nb_21=20210805&nb_22=n&nb_23=n&nb_24=n&nb_25=Onemorething&nb_27=Techniek, IT en wetenschap&nb_28=article&nb_29=general&nmo_02=0&nmo_05=0&nmo_10=0&cs_fpid='+userId);
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=12344628&ns_site=total&nb_01=tmg&nb_02=Telegraaf Media Groep&nb_11=web&nb_12=www.onemorething.nl&nb_21=20210805&nb_22=n&nb_23=n&nb_24=n&nb_25=Onemorething&nb_27=Techniek, IT en wetenschap&nb_28=article&nb_29=general&nmo_02=0&nmo_05=0&nmo_10=0" height="1" width="1" alt="*"></p></noscript>
	<!-- End comScore Inline Tag -->

<script>
	document.addEventListener('agnoLoaded', function(e) {
		var singleCheck = 0; // prevent the play event to fire more than once
		console.log('video loaded ... ');
		var playerId = e.detail.playerId;
		console.log('playerID: ', playerId);
		var player = window.AGNO.Players.getPlayerById(playerId).agnoInstance;
		console.log(player);
		player.addEventListener('play', function(e) {
			console.log('video playing... singleCheck: ', singleCheck);
			if (singleCheck < 1) {
				singleCheck = 1;
				console.log('singleCheck set...');
			  	fireNoboVideoEvent();
			}
		});
	});

	// Send video play data to NOBO
	function fireNoboVideoEvent() {
		console.log('sending unique video data to NOBO...');
		udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?&cs_fpid='+userId);
	}
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=5.7.2' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"69210","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"b6e60e9a56"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=1.8.1' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-08-06 02:03:32 -->