<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
      <meta name="theme-color" content="#000000">
    <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apple maakt geen vrienden met Siri: middelvinger voor derde partijen</title>
	<meta name="description" content="Apple zal binnenkort heel wat ontevreden ontwikkelaars op zijn dak krijgen. Het bedrijf gaat een einde maken aan een aantal Siri-features." />
	<link rel="canonical" href="https://www.onemorething.nl/2021/07/apple-siri-minder-features/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apple maakt geen vrienden: Siri gaat minder applicaties ondersteunen" />
	<meta property="og:description" content="Apple zal binnenkort heel wat ontevreden ontwikkelaars op zijn dak krijgen. Het bedrijf gaat een einde maken aan een aantal Siri-features." />
	<meta property="og:url" content="https://www.onemorething.nl/2021/07/apple-siri-minder-features/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2021-07-28T13:44:14+00:00" />
	<meta property="article:modified_time" content="2021-07-28T13:45:12+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2019/08/Siri-icoon-fancy-16x9-1.png" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@http://www.twitter.com/mrkhfmn" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Mark Hofman" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onemorething.nl/#organization","name":"One More Thing","url":"https://www.onemorething.nl/","sameAs":["https://www.facebook.com/onemorething.nl","https://www.instagram.com/onemorething.nl/","https://nl.wikipedia.org/wiki/One_More_Thing","https://twitter.com/onemorething"],"logo":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#logo","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","width":512,"height":512,"caption":"One More Thing"},"image":{"@id":"https://www.onemorething.nl/#logo"}},{"@type":"WebSite","@id":"https://www.onemorething.nl/#website","url":"https://www.onemorething.nl/","name":"One More Thing","description":"Het laatste nieuws over Apple, iPhone, iOS, Apps, Mac en Apple Watch op de grootste Apple-community van de Benelux!","publisher":{"@id":"https://www.onemorething.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onemorething.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.onemorething.nl/2021/07/apple-siri-minder-features/#primaryimage","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2019/08/Siri-icoon-fancy-16x9-1.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2019/08/Siri-icoon-fancy-16x9-1.png","width":2560,"height":1440,"caption":"Het logo van Siri"},{"@type":"WebPage","@id":"https://www.onemorething.nl/2021/07/apple-siri-minder-features/#webpage","url":"https://www.onemorething.nl/2021/07/apple-siri-minder-features/","name":"Apple maakt geen vrienden met Siri: middelvinger voor derde partijen","isPartOf":{"@id":"https://www.onemorething.nl/#website"},"primaryImageOfPage":{"@id":"https://www.onemorething.nl/2021/07/apple-siri-minder-features/#primaryimage"},"datePublished":"2021-07-28T13:44:14+00:00","dateModified":"2021-07-28T13:45:12+00:00","description":"Apple zal binnenkort heel wat ontevreden ontwikkelaars op zijn dak krijgen. Het bedrijf gaat een einde maken aan een aantal Siri-features.","breadcrumb":{"@id":"https://www.onemorething.nl/2021/07/apple-siri-minder-features/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.onemorething.nl/2021/07/apple-siri-minder-features/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onemorething.nl/2021/07/apple-siri-minder-features/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.onemorething.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://www.onemorething.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"Software","item":"https://www.onemorething.nl/nieuws/apple-software-nieuws/"},{"@type":"ListItem","position":4,"name":"Apple maakt geen vrienden: Siri gaat minder applicaties ondersteunen"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.onemorething.nl/2021/07/apple-siri-minder-features/#article","isPartOf":{"@id":"https://www.onemorething.nl/2021/07/apple-siri-minder-features/#webpage"},"author":{"@id":"https://www.onemorething.nl/#/schema/person/6479ead2d2fe43bef80aa279a1719233"},"headline":"Apple maakt geen vrienden: Siri gaat minder applicaties ondersteunen","datePublished":"2021-07-28T13:44:14+00:00","dateModified":"2021-07-28T13:45:12+00:00","mainEntityOfPage":{"@id":"https://www.onemorething.nl/2021/07/apple-siri-minder-features/#webpage"},"wordCount":415,"publisher":{"@id":"https://www.onemorething.nl/#organization"},"image":{"@id":"https://www.onemorething.nl/2021/07/apple-siri-minder-features/#primaryimage"},"thumbnailUrl":"https://www.onemorething.nl/wp-content/uploads/2019/08/Siri-icoon-fancy-16x9-1.png","keywords":["CarPlay","iOS 15","OMT2Read","Siri"],"articleSection":["Nieuws","Software"],"inLanguage":"nl","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.onemorething.nl/#organization"}},{"@type":"Person","@id":"https://www.onemorething.nl/#/schema/person/6479ead2d2fe43bef80aa279a1719233","name":"Mark Hofman","image":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/9ead0f707b48b3a4019c86bba14914dc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9ead0f707b48b3a4019c86bba14914dc?s=96&d=mm&r=g","caption":"Mark Hofman"},"description":"Mark is gek op alles wat met consumentenelektronica te maken heeft. Van de nieuwste smartphones tot de meest innovatieve producten: zijn hart gaat er sneller door kloppen. Zijn baan als Content Engineer bij WANT en OneMoreThing is wat dat betreft een schot in de roos.","sameAs":["https://twitter.com/http://www.twitter.com/mrkhfmn","http://www.youtube.com/wantnederland"],"url":"https://www.onemorething.nl/author/markhofman/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'MarkHofman',
          'Pubdate':'2021/07/28',
          'Categories': 'Nieuws,Software',
          'Tags':'carplay,ios-15,omt2read,siri',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':406,
          'PostID':68895,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology'

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="MarkHofman" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="carplay" />
                  <meta name="cXenseParse:mhu-article_tag" content="ios-15" />
                  <meta name="cXenseParse:mhu-article_tag" content="omt2read" />
                  <meta name="cXenseParse:mhu-article_tag" content="siri" />
                <meta name="cXenseParse:Taxonomy" content="Nieuws/Software" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202107-28-15' id='script-name-js'></script>
<link rel="https://api.w.org/" href="https://www.onemorething.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onemorething.nl/wp-json/wp/v2/posts/68895" /><link rel='shortlink' href='https://www.onemorething.nl/?p=68895' />
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2021%2F07%2Fapple-siri-minder-features%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2021%2F07%2Fapple-siri-minder-features%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-68895 single-format-standard wp-custom-logo" data-type="single">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
          <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-main-navigation" class="menu"><li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64857"><a href="https://www.onemorething.nl/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/">Home</a></li>
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64858"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65900"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-65898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65898"><a href="https://www.onemorething.nl/omt-specials/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/omt-specials/">OMT Specials</a></li>
<li id="menu-item-65899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65899"><a href="https://www.onemorething.nl/reviews/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/reviews/">Reviews</a></li>
<li id="menu-item-64860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64860"><a href="https://forum.onemorething.nl" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://forum.onemorething.nl">Forum</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-software-nieuws/">Software</a> » <strong class="breadcrumb_last" aria-current="page">Apple maakt geen vrienden: Siri gaat minder applicaties ondersteunen</strong></span></span></span></span></div>
<div style="" class="brand-article-container ">
<div id="brand-block--category_3" class="brand-block ">
  <div class="brand-block__wrapper" style="height: 27rem;">
    <div class="brand-block__content">
      <h1 class="brand-block__title">Nieuws</h1>          </div>
  </div>
      <div id="brand-block__img--category_3" class="brand-block__img "></div>
      <style>

      
    

        </style>
</div>
</div>

<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="68895"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2021/07/apple-siri-minder-features/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/markhofman/" data-component-name="meta" data-link-type="button" data-link-title="Mark Hofman"><img src="https://img.onemorething.nl/images/laIljIaYv3Pispf6O_TkkJU8KmM=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FIMG_1407.jpg" alt="Mark Hofman" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/markhofman/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Mark Hofman" data-link-uri="https://www.onemorething.nl/author/markhofman/">Mark Hofman</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/apple-software-nieuws/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="Software" data-link-uri="https://www.onemorething.nl/nieuws/apple-software-nieuws/">Software</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag </span><time datetime="2021-07-28T13:44:14+00:00" class="time">15:44</time>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>

      <h1 class="article__title">Apple maakt geen vrienden: Siri gaat minder applicaties ondersteunen</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/WudmhxYg3224rvgKxD5mwUhHQGY=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F08%2FSiri-icoon-fancy-16x9-1.png 1x, https://img.onemorething.nl/images/NqD4ecQj2ci1nnYfbPk_C7taQ9E=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F08%2FSiri-icoon-fancy-16x9-1.png 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/c2L4iZ6qii5H_rHMPWBbPNITLWY=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F08%2FSiri-icoon-fancy-16x9-1.png 1x, https://img.onemorething.nl/images/YRysSpez2UGlC8f5NPLKOMQSL-Q=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F08%2FSiri-icoon-fancy-16x9-1.png 2x">
          <source srcset="https://img.onemorething.nl/images/XeYr0BhM02f99cqGmbhM1WYTaps=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F08%2FSiri-icoon-fancy-16x9-1.png 1x, https://img.onemorething.nl/images/YumeFfgCQ3floYZChNI40brUris=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F08%2FSiri-icoon-fancy-16x9-1.png 2x">
          <img src="https://img.onemorething.nl/images/XeYr0BhM02f99cqGmbhM1WYTaps=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F08%2FSiri-icoon-fancy-16x9-1.png" alt="Apple, Amazon, Google smart home" loading="lazy" class="featured-image__image">
        </picture>
                <figcaption class="wp-caption-text">
                      <span class="caption-text">
              Het logo van Siri            </span>
                                <span class="source caption-source">(Afbeelding: Apple)</span>
                  </figcaption>
              </figure>
    <p>Tijdens de onthulling van iOS 10, inmiddels alweer vijf jaar geleden, maakt Apple bekend dat Siri <a href="https://www.onemorething.nl/2016/09/uber-werkt-nu-met-siri-en-apple-maps/">toegankelijker moest worden</a>. Applicaties en diensten rekenen sinds de herfst van 2016 op ondersteuning van de slimme assistent. Op die manier werd het bijvoorbeeld mogelijk om door middel van Siri ritten in te plannen via Uber.</p><p>Met de komst <a href="https://www.onemorething.nl/2021/07/ios-15-verbeteringen-wijzigingen/">van iOS 15</a>, iPadOS 15, macOS Monterey en watchOS 8 brengt Apple daar mogelijk verandering in. MacRumors <a href="https://www.macrumors.com/2021/07/28/ios-15-limiting-siri-for-third-party-apps/" target="_blank" rel="noopener">meldt vanmiddag</a>, aan de hand van een nieuw document voor ontwikkelaars, dat de mogelijkheden drastisch teruggeschroefd worden. Het aanvragen van een Uber-rit zit er wat dat betreft dus niet meer bij.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><h2>Minder opdrachten en applicaties voor Siri</h2><p>Bepaalde opdrachten voor Siri verliezen, zoals op de website van Apple te lezen is, ondersteuning. Het gaat in totaal om 22 SiriKit opdrachten die vanaf de officiele lancering van alle nieuwe besturingssystemen niet meer ondersteund worden. Voornamelijk op het gebied van CarPlay gaan er een paar functionaliteiten verloren en van alle diensten lijken vooral apps als Uber en Lyft het hardst geraakt te worden. Op dat gebied zijn de volgende zaken niet meer mogelijk:</p><ul> <li>Lijst met beschikbare ritten opvragen</li> <li>Rit aanvragen</li> <li>Status van de rit krijgen</li> <li>Rit annuleren</li> <li>Feedback over de rit sturen</li> </ul><p>Bij deze veranderingen van SirKit heeft Apple echter wel een extra notitie toegevoegd. Het komt erop neer dat deze functionaliteiten verdwijnen, maar dat Maps-features ondersteund blijven.</p><div class="article__content-image"><figure id="attachment_68009" aria-labelledby="figcaption_attachment_68009" class="wp-caption alignnone">   <img loading="lazy" srcset="https://img.onemorething.nl/images/foQiwbzi6qvB6lnO1c-EQlYLuuA=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FUber.jpeg 335w,https://img.onemorething.nl/images/TMTiz2De7s0DSQcZNst81V2e11Y=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FUber.jpeg 670w,https://img.onemorething.nl/images/kH2kQPV3_lzHY1fvcG-E8k0a1uk=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FUber.jpeg 600w,https://img.onemorething.nl/images/BxYCpzh55o1_oIw8eJ60gwiR8SI=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FUber.jpeg 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/foQiwbzi6qvB6lnO1c-EQlYLuuA=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FUber.jpeg" alt="De Uber-app" width="335" height="223" class="size-full wp-image-68009"><figcaption id="figcaption_attachment_68009" class="wp-caption-text sourced"><span class="text">De Uber-app</span> <span class="source">(Afbeelding: Pexels)</span></figcaption></figure></div><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><p>Verder zijn ook de volgende acties niet meer mogelijk:</p><ul> <li>Taak verwijderen</li> <li>Rekening betalen</li> <li>Geld overmaken (tussen rekeningen)</li> <li>Foto&#8217;s zoeken</li> <li>Oproep geschiedenis opvragen</li> </ul><p>Dit zijn slechts een aantal voorbeelden van taken die Siri vanaf de herfst niet meer uit kan voeren. Voor het gehele overzicht is <a href="https://developer.apple.com/support/deprecated-sirikit-intent-domains" target="_blank" rel="noopener">de website van Apple</a> aan te raden.</p><h2>CarPlay op de schop</h2><p>Door deze wijzigingen gaan ook de CarPlay-functionaliteiten van Siri flink op de schop. Zeven taken zijn met ingang van de nieuwe besturingssystemen niet meer te gebruiken.Denk hierbij aan het instellen van een radiostation tot aan het selecteren van een profiel. Het gaat om de volgende taken:</p><ul> <li>Audiobron instellen</li> <li>Klimaatinstellingen instellen</li> <li>Antivries instellen</li> <li>Stoelinstellingen instellen</li> <li>Profiel opslaan</li> <li>Profiel instellen</li> <li>Radiostation instellen</li> </ul><p>Het is op dit moment niet duidelijk waarom Apple de mogelijkheden van Siri opeens wil beperken. Wat dat betreft lijkt het ook een vreemde zet te zijn nu Apple, voornamelijk vanwege de App Store, onder een vergrootglas ligt.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b3"></div></div><blockquote class="wp-embedded-content" data-secret="D201y2r3uj"><p><a href="https://www.onemorething.nl/2021/07/apple-carplay-5-applicaties/">Apple CarPlay: 5 applicaties om het meeste uit het systeem te halen</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Apple CarPlay: 5 applicaties om het meeste uit het systeem te halen&#8221; &#8212; One More Thing" src="https://www.onemorething.nl/2021/07/apple-carplay-5-applicaties/embed/#?secret=D201y2r3uj" data-secret="D201y2r3uj" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p>Wat vinden jullie van deze wijzigingen in SiriKit? Laat het weten in de reacties!</p>          <div id="article__comments-68895" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/apple-maakt-geen-vrienden-siri-gaat-minder-applicaties-ondersteunen/256921"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/apple-maakt-geen-vrienden-siri-gaat-minder-applicaties-ondersteunen/256921" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left inactive">
                <span class="disabled"><i class="icon-arrow-left"></i>Vorige    </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2021/07/ios-15-verbeteringen-wijzigingen/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">Apple maakt geen vrienden: Siri gaat minder applicaties ondersteunen</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/ios-15-verbeteringen-wijzigingen/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="Alle verbeteringen en wijzigingen die de vierde iOS 15 beta met zich meebrengt" data-link-uri="https://www.onemorething.nl/2021/07/ios-15-verbeteringen-wijzigingen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/PAyDXgyvDijLQH38SD-dZaxJWN0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FiOS-15-icon-mock-banner.jpeg 1x, https://img.onemorething.nl/images/PAyDXgyvDijLQH38SD-dZaxJWN0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FiOS-15-icon-mock-banner.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/8jc9YJ4mYn-Wfn3OxBHvlRtRFDU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FiOS-15-icon-mock-banner.jpeg 1x, https://img.onemorething.nl/images/8jc9YJ4mYn-Wfn3OxBHvlRtRFDU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FiOS-15-icon-mock-banner.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/-GAANmQHviiSaX_s4X3PboRuUGI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FiOS-15-icon-mock-banner.jpeg 1x, https://img.onemorething.nl/images/SNT0X1U-UyHoUUlKmsBGYCjOIfI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FiOS-15-icon-mock-banner.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/-GAANmQHviiSaX_s4X3PboRuUGI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FiOS-15-icon-mock-banner.jpeg" alt="iOS 15" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Software                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Vandaag </span><time datetime="2021-07-28T12:09:05+00:00" class="time">14:09</time>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Alle verbeteringen en wijzigingen die de vierde iOS 15 beta met zich meebrengt</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/symfonisk-schilderijlijst-review-5-dingen-weten/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Symfonisk Schilderijlijst: 5 dingen die je moet weten voor je de IKEA-speaker koopt" data-link-uri="https://www.onemorething.nl/2021/07/symfonisk-schilderijlijst-review-5-dingen-weten/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/2hYb8WNMgjYBZmYk0kwMXCxKn8s=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FSymfonisk-2.png 1x, https://img.onemorething.nl/images/2hYb8WNMgjYBZmYk0kwMXCxKn8s=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FSymfonisk-2.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/MDWzupaNIk5_CX_P2hxhW1vbjzo=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FSymfonisk-2.png 1x, https://img.onemorething.nl/images/MDWzupaNIk5_CX_P2hxhW1vbjzo=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FSymfonisk-2.png 2x">
                      <source srcset="https://img.onemorething.nl/images/UKBKXWufrvz4rkoemLX3jWQLvKI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FSymfonisk-2.png 1x, https://img.onemorething.nl/images/wbh3Hwnh7SLmPpNN-V_qoQiLleU=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FSymfonisk-2.png 2x">
                      <img src="https://img.onemorething.nl/images/UKBKXWufrvz4rkoemLX3jWQLvKI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FSymfonisk-2.png" alt="Symfonisk Schilderijlijst" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Home                    </span>
                                        <span class="list__meta-date">
                      26 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">Symfonisk Schilderijlijst: 5 dingen die je moet weten voor je de IKEA-speaker koopt</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/google-ios-15-verandering-safari-chrome/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Safari vs. Chrome: deze iOS 15 verandering durfde Google niet uit te rollen" data-link-uri="https://www.onemorething.nl/2021/07/google-ios-15-verandering-safari-chrome/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/kKgQE6L7-oNJKQX6U-qtTp_bTvE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FSafari-Chrome-iOS-16x9-1.png 1x, https://img.onemorething.nl/images/kKgQE6L7-oNJKQX6U-qtTp_bTvE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FSafari-Chrome-iOS-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/zFrLpRJhlBzdQ21PrwtyJG9-wvs=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FSafari-Chrome-iOS-16x9-1.png 1x, https://img.onemorething.nl/images/zFrLpRJhlBzdQ21PrwtyJG9-wvs=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FSafari-Chrome-iOS-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/LRZnZgDJdruF-Tf4xJhMs4MV684=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FSafari-Chrome-iOS-16x9-1.png 1x, https://img.onemorething.nl/images/a2CvDF63DouJvU7pKduQ24tla5Y=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FSafari-Chrome-iOS-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/LRZnZgDJdruF-Tf4xJhMs4MV684=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FSafari-Chrome-iOS-16x9-1.png" alt="Safari Chrome iOS 15 Apple Google" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                                        <span class="list__meta-date">
                      26 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">Safari vs. Chrome: deze iOS 15 verandering durfde Google niet uit te rollen</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/korreltje-zout-4-face-id-mac-meer/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="Het Korreltje Zout: Face ID naar Mac, nieuwe Apple-monitor en meer" data-link-uri="https://www.onemorething.nl/2021/07/korreltje-zout-4-face-id-mac-meer/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/_rciX49AzCHExEXtJtfFYcbtQpQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FKorreltje-zout-4.png 1x, https://img.onemorething.nl/images/_rciX49AzCHExEXtJtfFYcbtQpQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FKorreltje-zout-4.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/WlbnAVaWWsOoaiVMXkMw5iEHKlY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FKorreltje-zout-4.png 1x, https://img.onemorething.nl/images/WlbnAVaWWsOoaiVMXkMw5iEHKlY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FKorreltje-zout-4.png 2x">
                      <source srcset="https://img.onemorething.nl/images/PS475unVOV809CCHif00VYXly-M=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FKorreltje-zout-4.png 1x, https://img.onemorething.nl/images/5LYMUfI7TmerIWYBESHrRf64D1A=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FKorreltje-zout-4.png 2x">
                      <img src="https://img.onemorething.nl/images/PS475unVOV809CCHif00VYXly-M=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FKorreltje-zout-4.png" alt="Het Korreltje Zout" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Geruchten                    </span>
                                        <span class="list__meta-date">
                      26 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Het Korreltje Zout: Face ID naar Mac, nieuwe Apple-monitor en meer</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/find-my-zoek-mijn-ios-15/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="Find My in iOS 15: deze iPhone&#8217;s kun je ook terugvinden als ze uit staan" data-link-uri="https://www.onemorething.nl/2021/07/find-my-zoek-mijn-ios-15/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/1-YZ3Bu1hpVSITpUStTWQ1tUUuA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Find-My-Zoek-Mijn-iOS-15.jpg 1x, https://img.onemorething.nl/images/1-YZ3Bu1hpVSITpUStTWQ1tUUuA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Find-My-Zoek-Mijn-iOS-15.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/Y6n5AVwuqiAne7GVW2QhyEvmfdA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Find-My-Zoek-Mijn-iOS-15.jpg 1x, https://img.onemorething.nl/images/Y6n5AVwuqiAne7GVW2QhyEvmfdA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Find-My-Zoek-Mijn-iOS-15.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/psVW5lwXo91g8kZQLmVdMqzMtgI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Find-My-Zoek-Mijn-iOS-15.jpg 1x, https://img.onemorething.nl/images/tyArNAto8fFVAjx3zEXM49cqgto=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Find-My-Zoek-Mijn-iOS-15.jpg 2x">
                      <img src="https://img.onemorething.nl/images/psVW5lwXo91g8kZQLmVdMqzMtgI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FApple-Find-My-Zoek-Mijn-iOS-15.jpg" alt="Apple Find My Zoek Mijn iOS 15" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                                        <span class="list__meta-date">
                      25 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Find My in iOS 15: deze iPhone&#8217;s kun je ook terugvinden als ze uit staan</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/iphone-12-kopen-wachten-iphone-13/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Moet je de iPhone 12 kopen of kan je beter wachten op de iPhone 13?" data-link-uri="https://www.onemorething.nl/2021/07/iphone-12-kopen-wachten-iphone-13/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/kj1x4derCKFwDUB149f9jQ7VdkQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F11%2FiPhone-12-pro.jpg 1x, https://img.onemorething.nl/images/kj1x4derCKFwDUB149f9jQ7VdkQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F11%2FiPhone-12-pro.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/BI--kGljeiCVHEZG5XKB8eleDPg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F11%2FiPhone-12-pro.jpg 1x, https://img.onemorething.nl/images/BI--kGljeiCVHEZG5XKB8eleDPg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F11%2FiPhone-12-pro.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/zT1bL0iMi7spGEWv08b0s2iUz_4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F11%2FiPhone-12-pro.jpg 1x, https://img.onemorething.nl/images/wWZO4UjZUO0NU3kUL2amO_UHp70=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F11%2FiPhone-12-pro.jpg 2x">
                      <img src="https://img.onemorething.nl/images/zT1bL0iMi7spGEWv08b0s2iUz_4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F11%2FiPhone-12-pro.jpg" alt="iPhone 12 pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      25 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 5</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Moet je de iPhone 12 kopen of kan je beter wachten op de iPhone 13?</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/nieuw-ios-15-notificaties-meldingenoverzicht/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="Nieuw in iOS 15: verbeterde notificaties en het nieuwe meldingenoverzicht" data-link-uri="https://www.onemorething.nl/2021/07/nieuw-ios-15-notificaties-meldingenoverzicht/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/B9kLTpzDCiOJdc6ZDJyzelufFYA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-meldingenoverzicht-notificaties.jpg 1x, https://img.onemorething.nl/images/B9kLTpzDCiOJdc6ZDJyzelufFYA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-meldingenoverzicht-notificaties.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/CX8g0ZfpTpHWQIKXz3kQc-VJlgU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-meldingenoverzicht-notificaties.jpg 1x, https://img.onemorething.nl/images/CX8g0ZfpTpHWQIKXz3kQc-VJlgU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-meldingenoverzicht-notificaties.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/cdgLcneMXh4ASRneatNWesGtBSw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-meldingenoverzicht-notificaties.jpg 1x, https://img.onemorething.nl/images/TCBTmHITn79bk4FJWFkTknRcToM=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-meldingenoverzicht-notificaties.jpg 2x">
                      <img src="https://img.onemorething.nl/images/cdgLcneMXh4ASRneatNWesGtBSw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-meldingenoverzicht-notificaties.jpg" alt="iOS 15 meldingenoverzicht notificaties" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                                        <span class="list__meta-date">
                      24 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Nieuw in iOS 15: verbeterde notificaties en het nieuwe meldingenoverzicht</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/apple-carplay-5-applicaties/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="Apple CarPlay: 5 applicaties om het meeste uit het systeem te halen" data-link-uri="https://www.onemorething.nl/2021/07/apple-carplay-5-applicaties/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/lp6EvosFs22y_o2qEoc5m-YFPWw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FCarPlay-iOS-13.4.jpg 1x, https://img.onemorething.nl/images/lp6EvosFs22y_o2qEoc5m-YFPWw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FCarPlay-iOS-13.4.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/xh83NVJa_mK4UsrF9GgAYHDzH6c=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FCarPlay-iOS-13.4.jpg 1x, https://img.onemorething.nl/images/xh83NVJa_mK4UsrF9GgAYHDzH6c=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FCarPlay-iOS-13.4.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/jpt4oEKEIJhsrLCPvuT_oM8Q-VQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FCarPlay-iOS-13.4.jpg 1x, https://img.onemorething.nl/images/qHiSxF09Ytc27ZQBBZlocZibzTc=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FCarPlay-iOS-13.4.jpg 2x">
                      <img src="https://img.onemorething.nl/images/jpt4oEKEIJhsrLCPvuT_oM8Q-VQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F02%2FCarPlay-iOS-13.4.jpg" alt="CarPlay iOS 13.4" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Lists                    </span>
                                        <span class="list__meta-date">
                      17 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple CarPlay: 5 applicaties om het meeste uit het systeem te halen</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/ios-15-verbeteringen-weer-app/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Nieuw in iOS 15: grote verbeteringen in de Weer-app" data-link-uri="https://www.onemorething.nl/2021/07/ios-15-verbeteringen-weer-app/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/WZcL79Kh7ugMoZxMs10e1LkAtm4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2Fweer-app-icoon-ios-15-16x9-1.png 1x, https://img.onemorething.nl/images/WZcL79Kh7ugMoZxMs10e1LkAtm4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2Fweer-app-icoon-ios-15-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/_KKVu3hXtNZnokXa-u_42kunuOI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2Fweer-app-icoon-ios-15-16x9-1.png 1x, https://img.onemorething.nl/images/_KKVu3hXtNZnokXa-u_42kunuOI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2Fweer-app-icoon-ios-15-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/sta_lFRkuM-n3Ea9f0TNvWvnF6M=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2Fweer-app-icoon-ios-15-16x9-1.png 1x, https://img.onemorething.nl/images/_3T79AuXvg-31obXQ2J0BR-BnSY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2Fweer-app-icoon-ios-15-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/sta_lFRkuM-n3Ea9f0TNvWvnF6M=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2Fweer-app-icoon-ios-15-16x9-1.png" alt="weer app icoon ios 15" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Nieuws                    </span>
                                        <span class="list__meta-date">
                      15 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 3</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Nieuw in iOS 15: grote verbeteringen in de Weer-app</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/ios-15-derde-beta-alles/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="Alle verbeteringen en wijzigingen die de derde iOS 15 beta met zich meebrengt" data-link-uri="https://www.onemorething.nl/2021/07/ios-15-derde-beta-alles/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/cG2XesX3eR9oSRvQEeeEHIwzIw4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 1x, https://img.onemorething.nl/images/cG2XesX3eR9oSRvQEeeEHIwzIw4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/0NRmVdpeerIY6H5bPwTpqkcZmXI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 1x, https://img.onemorething.nl/images/0NRmVdpeerIY6H5bPwTpqkcZmXI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/AC5G9YneFqoeOWGYhaa8UEvECo4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 1x, https://img.onemorething.nl/images/063XQDLmIsxFX8RhRhesA00wG-4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg 2x">
                      <img src="https://img.onemorething.nl/images/AC5G9YneFqoeOWGYhaa8UEvECo4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FiOS-15-drag-Drop.jpg" alt="iOS 15 drag & Drop" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                                        <span class="list__meta-date">
                      15 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Alle verbeteringen en wijzigingen die de derde iOS 15 beta met zich meebrengt</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/iphone-weer-app-69/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="Waarom de weer-app van je iPhone het nummer 69 niet laat zien" data-link-uri="https://www.onemorething.nl/2021/07/iphone-weer-app-69/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/diFZ39PjfpD8MVJ_nIxzoYf0EQM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F08%2FiOS-14-weer-app-icon-16x9-1.png 1x, https://img.onemorething.nl/images/diFZ39PjfpD8MVJ_nIxzoYf0EQM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F08%2FiOS-14-weer-app-icon-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/S3rC0W0Ba36B24wKDz1qNh3ByrU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F08%2FiOS-14-weer-app-icon-16x9-1.png 1x, https://img.onemorething.nl/images/S3rC0W0Ba36B24wKDz1qNh3ByrU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F08%2FiOS-14-weer-app-icon-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/ndi2rjSltG4OPzKvVI-wH2_RQS8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F08%2FiOS-14-weer-app-icon-16x9-1.png 1x, https://img.onemorething.nl/images/_Q086QiBsB1qrhHoSiVlUsEiC1w=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F08%2FiOS-14-weer-app-icon-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/ndi2rjSltG4OPzKvVI-wH2_RQS8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F08%2FiOS-14-weer-app-icon-16x9-1.png" alt="iPhone weer app icon 16x9" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                                        <span class="list__meta-date">
                      14 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Waarom de weer-app van je iPhone het nummer 69 niet laat zien</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/07/ios-15-pdf-tools/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="Nieuw in iOS 15: meer tools voor bewerken PDF-documenten" data-link-uri="https://www.onemorething.nl/2021/07/ios-15-pdf-tools/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Jq6nVVgUC6I-Q28g_g5GliP92d4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-PDF-bestanden-app-16x9-1.png 1x, https://img.onemorething.nl/images/Jq6nVVgUC6I-Q28g_g5GliP92d4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-PDF-bestanden-app-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/6jXweVNf7H2v2sHCauM6NvfaA0Y=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-PDF-bestanden-app-16x9-1.png 1x, https://img.onemorething.nl/images/6jXweVNf7H2v2sHCauM6NvfaA0Y=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-PDF-bestanden-app-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/tmulZ-zpGGwaNf6KPLIWDKB-AJw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-PDF-bestanden-app-16x9-1.png 1x, https://img.onemorething.nl/images/_XTqn4-8gA8UmqVGoo96HpxytqY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-PDF-bestanden-app-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/tmulZ-zpGGwaNf6KPLIWDKB-AJw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FiOS-15-PDF-bestanden-app-16x9-1.png" alt="iOS 15 PDF bestanden-app 16x9" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Nieuws                    </span>
                                        <span class="list__meta-date">
                      10 juli 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Nieuw in iOS 15: meer tools voor bewerken PDF-documenten</h3>
                </div>
              </a>
                          </li>
                        
              </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2021 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


	
	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript">

		function getCookie(cname) {
			var name = cname + "=";
			var decodedCookie = decodeURIComponent(document.cookie);
			var ca = decodedCookie.split(';');
			for(var i = 0; i <ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ') {
				c = c.substring(1);
				}
				if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
				}
			}
			return "";
		}	
		var userId = getCookie("_pbjs_userid_consent_data");

	// <![CDATA[
	function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=12344628&ns_site=total&nb_01=tmg&nb_02=Telegraaf Media Groep&nb_11=web&nb_12=www.onemorething.nl&nb_21=20210728&nb_22=n&nb_23=n&nb_24=n&nb_25=Onemorething&nb_27=Techniek, IT en wetenschap&nb_28=article&nb_29=general&nmo_02=0&nmo_05=0&nmo_10=0&cs_fpid='+userId);
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=12344628&ns_site=total&nb_01=tmg&nb_02=Telegraaf Media Groep&nb_11=web&nb_12=www.onemorething.nl&nb_21=20210728&nb_22=n&nb_23=n&nb_24=n&nb_25=Onemorething&nb_27=Techniek, IT en wetenschap&nb_28=article&nb_29=general&nmo_02=0&nmo_05=0&nmo_10=0" height="1" width="1" alt="*"></p></noscript>
	<!-- End comScore Inline Tag -->

<script>
	document.addEventListener('agnoLoaded', function(e) {
		var singleCheck = 0; // prevent the play event to fire more than once
		console.log('video loaded ... ');
		var playerId = e.detail.playerId;
		console.log('playerID: ', playerId);
		var player = window.AGNO.Players.getPlayerById(playerId).agnoInstance;
		console.log(player);
		player.addEventListener('play', function(e) {
			console.log('video playing... singleCheck: ', singleCheck);
			if (singleCheck < 1) {
				singleCheck = 1;
				console.log('singleCheck set...');
			  	fireNoboVideoEvent();
			}
		});
	});

	// Send video play data to NOBO
	function fireNoboVideoEvent() {
		console.log('sending unique video data to NOBO...');
		udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?&cs_fpid='+userId);
	}
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=5.7.2' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"68895","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"08e1a22b51"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=1.8.0' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-07-28 19:40:05 -->