<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
         
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
      <meta name="theme-color" content="#000000">
    <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.4 (Yoast SEO v16.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apple werkt nog steeds aan AirPower (maar het is geen AirPower)</title>
	<meta name="description" content="Apple werkt achter de schermen nog steeds aan AirPower. Al hoeven wel volgens Bloomberg&#039;s Mark Gurman geen rekening te houden met AirPower..." />
	<link rel="canonical" href="https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apple werkt nog steeds aan AirPower (maar het is geen AirPower)" />
	<meta property="og:description" content="Apple werkt achter de schermen nog steeds aan AirPower. Al hoeven wel volgens Bloomberg&#039;s Mark Gurman geen rekening te houden met AirPower..." />
	<meta property="og:url" content="https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2021-06-04T08:46:35+00:00" />
	<meta property="article:modified_time" content="2021-06-04T08:46:54+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2020/03/Apple-AirPower-2019-16x9-1.png" />
	<meta property="og:image:width" content="3007" />
	<meta property="og:image:height" content="1691" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@http://www.twitter.com/mrkhfmn" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Mark Hofman" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onemorething.nl/#organization","name":"One More Thing","url":"https://www.onemorething.nl/","sameAs":["https://www.facebook.com/onemorething.nl","https://www.instagram.com/onemorething.nl/","https://nl.wikipedia.org/wiki/One_More_Thing","https://twitter.com/onemorething"],"logo":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#logo","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","width":512,"height":512,"caption":"One More Thing"},"image":{"@id":"https://www.onemorething.nl/#logo"}},{"@type":"WebSite","@id":"https://www.onemorething.nl/#website","url":"https://www.onemorething.nl/","name":"One More Thing","description":"Het laatste nieuws over Apple, iPhone, iOS, Apps, Mac en Apple Watch op de grootste Apple-community van de Benelux!","publisher":{"@id":"https://www.onemorething.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.onemorething.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/#primaryimage","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2020/03/Apple-AirPower-2019-16x9-1.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2020/03/Apple-AirPower-2019-16x9-1.png","width":3007,"height":1691,"caption":"Klik/tap voor groter."},{"@type":"WebPage","@id":"https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/#webpage","url":"https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/","name":"Apple werkt nog steeds aan AirPower (maar het is geen AirPower)","isPartOf":{"@id":"https://www.onemorething.nl/#website"},"primaryImageOfPage":{"@id":"https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/#primaryimage"},"datePublished":"2021-06-04T08:46:35+00:00","dateModified":"2021-06-04T08:46:54+00:00","description":"Apple werkt achter de schermen nog steeds aan AirPower. Al hoeven wel volgens Bloomberg's Mark Gurman geen rekening te houden met AirPower...","breadcrumb":{"@id":"https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.onemorething.nl/","url":"https://www.onemorething.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.onemorething.nl/nieuws/","url":"https://www.onemorething.nl/nieuws/","name":"Nieuws"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.onemorething.nl/nieuws/geruchten/","url":"https://www.onemorething.nl/nieuws/geruchten/","name":"Geruchten"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/#article","isPartOf":{"@id":"https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/#webpage"},"author":{"@id":"https://www.onemorething.nl/#/schema/person/6479ead2d2fe43bef80aa279a1719233"},"headline":"Apple werkt nog steeds aan oplaadmat, maar het is geen AirPower","datePublished":"2021-06-04T08:46:35+00:00","dateModified":"2021-06-04T08:46:54+00:00","mainEntityOfPage":{"@id":"https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/#webpage"},"wordCount":410,"publisher":{"@id":"https://www.onemorething.nl/#organization"},"image":{"@id":"https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/#primaryimage"},"thumbnailUrl":"https://www.onemorething.nl/wp-content/uploads/2020/03/Apple-AirPower-2019-16x9-1.png","keywords":["AirPower","OMT2Read"],"articleSection":["Geruchten","Nieuws"],"inLanguage":"nl","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.onemorething.nl/#organization"}},{"@type":"Person","@id":"https://www.onemorething.nl/#/schema/person/6479ead2d2fe43bef80aa279a1719233","name":"Mark Hofman","image":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/9ead0f707b48b3a4019c86bba14914dc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9ead0f707b48b3a4019c86bba14914dc?s=96&d=mm&r=g","caption":"Mark Hofman"},"sameAs":["http://www.instagram.com/mrkhfmn","https://twitter.com/http://www.twitter.com/mrkhfmn","http://www.youtube.com/wantnederland"],"url":"https://www.onemorething.nl/author/markhofman/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'MarkHofman',
          'Pubdate':'2021/06/04',
          'Categories': 'Geruchten,Nieuws',
          'Tags':'airpower,omt2read',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':399,
          'PostID':66784,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology'

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="MarkHofman" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="airpower" />
                  <meta name="cXenseParse:mhu-article_tag" content="omt2read" />
                <meta name="cXenseParse:Taxonomy" content="Geruchten/Nieuws" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202106-04-17' id='script-name-js'></script>
<link rel="https://api.w.org/" href="https://www.onemorething.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onemorething.nl/wp-json/wp/v2/posts/66784" /><link rel='shortlink' href='https://www.onemorething.nl/?p=66784' />
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2021%2F06%2Fapple-werkt-airpower-toch-niet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2021%2F06%2Fapple-werkt-airpower-toch-niet%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-66784 single-format-standard wp-custom-logo" data-type="single">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
          <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-main-navigation" class="menu"><li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64857"><a href="https://www.onemorething.nl/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/">Home</a></li>
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64858"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65900"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-65898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65898"><a href="https://www.onemorething.nl/omt-specials/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/omt-specials/">OMT Specials</a></li>
<li id="menu-item-65899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65899"><a href="https://www.onemorething.nl/reviews/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/reviews/">Reviews</a></li>
<li id="menu-item-64860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64860"><a href="https://forum.onemorething.nl" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://forum.onemorething.nl">Forum</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <span><a href="https://www.onemorething.nl/nieuws/geruchten/">Geruchten</a> » <strong class="breadcrumb_last" aria-current="page">Apple werkt nog steeds aan oplaadmat, maar het is geen AirPower</strong></span></span></span></span></div>
<div style="" class="brand-article-container ">
<div id="brand-block--category_5" class="brand-block brand-block--centered">
  <div class="brand-block__wrapper" style="height: 27rem;">
    <div class="brand-block__content">
      <h1 class="brand-block__title">Geruchten</h1>          </div>
  </div>
      <div id="brand-block__img--category_5" class="brand-block__img "></div>
      <style>

      
    

        .brand-block__title,
    .brand-block__excerpt {
      color: #ffffff    }
        </style>
</div>
</div>

<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="66784"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2021/06/apple-werkt-airpower-toch-niet/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/markhofman/" data-component-name="meta" data-link-type="button" data-link-title="Mark Hofman"><img src="https://img.onemorething.nl/images/laIljIaYv3Pispf6O_TkkJU8KmM=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FIMG_1407.jpg" alt="Mark Hofman" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/markhofman/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Mark Hofman" data-link-uri="https://www.onemorething.nl/author/markhofman/">Mark Hofman</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/geruchten/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="Geruchten" data-link-uri="https://www.onemorething.nl/nieuws/geruchten/">Geruchten</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag </span><time datetime="2021-06-04T08:46:35+00:00" class="time">10:46</time>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>

      <h1 class="article__title">Apple werkt nog steeds aan oplaadmat, maar het is geen AirPower</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/J_Oe0qMGB-rtkd0hLPJaknYS1lA=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F03%2FApple-AirPower-2019-16x9-1.png 1x, https://img.onemorething.nl/images/5tai_wmf3sZA6Kz-2-MsIWAwg3E=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F03%2FApple-AirPower-2019-16x9-1.png 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/dav5YByW9NEOWn0G0W1YbyhWlck=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F03%2FApple-AirPower-2019-16x9-1.png 1x, https://img.onemorething.nl/images/PjaGUNJsTdKXiuw6T85Gm0QDros=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F03%2FApple-AirPower-2019-16x9-1.png 2x">
          <source srcset="https://img.onemorething.nl/images/C_O8gN6zn0kfg5rL1dpMwqx0N1A=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F03%2FApple-AirPower-2019-16x9-1.png 1x, https://img.onemorething.nl/images/pDj0wb_sJPU5LmRkQYB3PWLtKtY=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F03%2FApple-AirPower-2019-16x9-1.png 2x">
          <img src="https://img.onemorething.nl/images/C_O8gN6zn0kfg5rL1dpMwqx0N1A=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F03%2FApple-AirPower-2019-16x9-1.png" alt="Apple AirPower" loading="lazy" class="featured-image__image">
        </picture>
                <figcaption class="wp-caption-text">
                      <span class="caption-text">
              Klik/tap voor groter.            </span>
                                <span class="source caption-source">(Afbeelding: Apple)</span>
                  </figcaption>
              </figure>
    <p>Als we eens een euro zouden krijgen voor iedere keer dat de AirPower voorbijkomt in de wandelgangen, dan waren we nu al miljonair geweest. Waar <a href="https://www.onemorething.nl/2020/03/airpower-is-niet-dood-apple-werkt-aan-kleinere-oplaadmat/">het project</a> officieel gezien tot een einde is gekomen, duikt er vandaag toch weer een interessant verhaal op over de oplaadmat.</p><p><a href="https://www.bloomberg.com/news/articles/2021-06-04/apple-working-on-ipad-pro-with-wireless-charging-new-ipad-mini" target="_blank" rel="noopener">Bloomberg&#8217;s Mark Gurman</a> laat weten dat Apple, achter de schermen, druk bezig is met de productie van een AirPower-achtige gadget. Het gaat hierbij om een draadloze oplader die meerdere apparaten tegelijkertijd op kan laden. Al hebben we het hier niet over de daadwerkelijke AirPower.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><h2>Apple werkt aan AirPower-achtig apparaat</h2><p>Het AirPower-project mag dan wel tot een einde zijn gekomen, maar dat wil niet zeggen dat Apple niet kijkt naar andere mogelijkheden. Het bedrijf werkt volgens Mark Gurman aan een draadloze oplader die aardig wat functionaliteiten van de oplaadmat overneemt.</p><p>Apple heeft eerder al aangegeven nieuwe mogelijkheden te onderzoeken van draadloos laden. Het idee om een gadget te ontwikkelen die meerdere apparaten, zoals een iPhone <a href="https://www.onemorething.nl/2021/05/apple-watch-series-3-herstellen-zo-doen/">en Apple Watch</a>, op kan laden blijft dus bestaan. Iets dat volgens Mark Gurman op dit moment ook daadwerkelijk gebeurt. Gezien de betrouwbaarheid van de journalist is dit de duidelijkste aanwijzing die we sinds het einde van het project, in maart 2019, hebben gezien.</p><div class="article__content-image"><figure id="attachment_45290" aria-labelledby="figcaption_attachment_45290" class="wp-caption alignnone">   <img loading="lazy" srcset="https://img.onemorething.nl/images/VkO1e-L27_iSVkOZmdW5OYfW1EU=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-AirPower-16x9-1.png 335w,https://img.onemorething.nl/images/qQVUOVkwXmsHqZbQRnHxQ1yZXH8=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-AirPower-16x9-1.png 670w,https://img.onemorething.nl/images/TFHomkwBoOvsbkWVnbWH34OUoYo=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-AirPower-16x9-1.png 600w,https://img.onemorething.nl/images/gb1PAYmwCaC8H3GsAwPaEAoDXZ8=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-AirPower-16x9-1.png 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/VkO1e-L27_iSVkOZmdW5OYfW1EU=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-AirPower-16x9-1.png" alt="AirPower Airpods 2" width="335" height="188" class="size-full wp-image-45290"><figcaption id="figcaption_attachment_45290" class="wp-caption-text sourced"><span class="text">Klik/tap voor groter.</span> <span class="source">(Afbeelding: Apple Inc.)</span></figcaption></figure></div><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><p>Naast de gadget kijkt Apple overigens ook verder. Het bedrijf zou op dit moment ook kijken naar de mogelijkheden om apparaten draadloos op te laden van een afstand. We moeten hierbij denken aan <a href="https://www.onemorething.nl/2021/01/xiaomi-komt-met-technologie-om-smartphones-daadwerkelijk-draadloos-op-te-laden/">Xiaomi&#8217;s Mi Air Charge</a>, waarmee je de telefoon op kunt laden terwijl je door je huis loopt. Hoever Apple met de ontwikkeling is wordt niet duidelijk in het verhaal van Gurman.</p><h3>Het einde van een veelbesproken project</h3><p>In september 2017 kondigde Apple het AirPower-project aan. Sterker nog: tijdens de introductie van de iPhone 8 en iPhone X werd het daadwerkelijke product al benoemd. De bedoeling was dat we de oplaadmat in 2018 zouden zien, maar de komst ervan bleef uit. Apple hield de lippen stijf op elkaar over het hele product en beweerde uiteindelijk zelfs dat AirPower nooit op de planning had gestaan. Het project werd in maart 2019 <a href="https://www.onemorething.nl/2019/03/officieel-airpower-wordt-geannuleerd/">officieel geannuleerd.</a></p><blockquote class="wp-embedded-content" data-secret="5Cf52ht36y"><p><a href="https://www.onemorething.nl/2020/10/magesafe-review-iphone-12-pro/">MagSafe review: de voordelen, nadelen en het einde van lightning-port</a></p></blockquote><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b3"></div></div><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;MagSafe review: de voordelen, nadelen en het einde van lightning-port&#8221; &#8212; One More Thing" src="https://www.onemorething.nl/2020/10/magesafe-review-iphone-12-pro/embed/#?secret=5Cf52ht36y" data-secret="5Cf52ht36y" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p>Tot op heden verscheen er nooit een alternatief voor de oplaadmat. Het enige product dat dichtbij AirPower komt is MagSafe, dat Apple vorig jaar introduceerde. Benieuwd hoe goed MagSafe eigenlijk is? Lees dan onze review via de bovenstaande link.</p>          <div id="article__comments-66784" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/apple-werkt-nog-steeds-aan-oplaadmat-maar-het-is-geen-airpower/256269"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/apple-werkt-nog-steeds-aan-oplaadmat-maar-het-is-geen-airpower/256269" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left">
        <a href="https://www.onemorething.nl/2021/06/sony-wf-1000xm4-earbuds-aankondiging/" rel="next"><i class="icon-arrow-left"></i>Vorige</a>            </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2021/06/whatsapp-meerdere-apparaten/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">Apple werkt nog steeds aan oplaadmat, maar het is geen AirPower</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/05/wwdc21-apple-producten-juni/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="WWDC21 en meer: deze Apple-producten verwachten we in juni" data-link-uri="https://www.onemorething.nl/2021/05/wwdc21-apple-producten-juni/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/2oeU2PGhgIrmRNgqo5rBoaFTN5E=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApple_WWDC21-details-announcement_052421.jpg 1x, https://img.onemorething.nl/images/2oeU2PGhgIrmRNgqo5rBoaFTN5E=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApple_WWDC21-details-announcement_052421.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/Daqf8-y45Zp_SQ7w9LUrAysZ-7Y=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApple_WWDC21-details-announcement_052421.jpg 1x, https://img.onemorething.nl/images/Daqf8-y45Zp_SQ7w9LUrAysZ-7Y=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApple_WWDC21-details-announcement_052421.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/5zva28kDJVjVgfsqw9xLg1LNxk0=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApple_WWDC21-details-announcement_052421.jpg 1x, https://img.onemorething.nl/images/gakWJPVSlX36x5Epw8w7lHrWokA=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApple_WWDC21-details-announcement_052421.jpg 2x">
                      <img src="https://img.onemorething.nl/images/5zva28kDJVjVgfsqw9xLg1LNxk0=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FApple_WWDC21-details-announcement_052421.jpg" alt="WWDC21" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Geruchten                    </span>
                                        <span class="list__meta-date">
                      31 mei 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 4</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">WWDC21 en meer: deze Apple-producten verwachten we in juni</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/05/apple-music-5-iphone-apps-meeste-uithalen/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Apple Music: 5 iPhone-apps om het meeste uit de streamingdienst te halen" data-link-uri="https://www.onemorething.nl/2021/05/apple-music-5-iphone-apps-meeste-uithalen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/dqxAJGrXyvf8ewJG5kFjklNHCSg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FApple-Music-iOS-14-muziek-app-icon-16x9-1.png 1x, https://img.onemorething.nl/images/dqxAJGrXyvf8ewJG5kFjklNHCSg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FApple-Music-iOS-14-muziek-app-icon-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/JyPHD1dAnUXWh9l3JRt7W5va65o=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FApple-Music-iOS-14-muziek-app-icon-16x9-1.png 1x, https://img.onemorething.nl/images/JyPHD1dAnUXWh9l3JRt7W5va65o=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FApple-Music-iOS-14-muziek-app-icon-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/grQja8GxfsWRPF0zO2NxCsSekAk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FApple-Music-iOS-14-muziek-app-icon-16x9-1.png 1x, https://img.onemorething.nl/images/wWPOg8CclkQjXVz1ZQPp3f7V3V4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FApple-Music-iOS-14-muziek-app-icon-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/grQja8GxfsWRPF0zO2NxCsSekAk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F06%2FApple-Music-iOS-14-muziek-app-icon-16x9-1.png" alt="Apple Music iOS 14 muziek-app icon 16x9" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Lists                    </span>
                                        <span class="list__meta-date">
                      30 mei 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple Music: 5 iPhone-apps om het meeste uit de streamingdienst te halen</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2021/05/apple-watch-series-3-herstellen-zo-doen/" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Apple Watch Series 3 updaten: zo zet je de smartwatch terug naar de fabrieksinstellingen" data-link-uri="https://www.onemorething.nl/2021/05/apple-watch-series-3-herstellen-zo-doen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/e3UJs4nIHAPEcnUF3UoQ3N0Zhd0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-Watch-Series-3-16x9-1.png 1x, https://img.onemorething.nl/images/e3UJs4nIHAPEcnUF3UoQ3N0Zhd0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-Watch-Series-3-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/4uL8B4lkiHmebfItdiHJQ9dsW9E=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-Watch-Series-3-16x9-1.png 1x, https://img.onemorething.nl/images/4uL8B4lkiHmebfItdiHJQ9dsW9E=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-Watch-Series-3-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/lM6mVDQSYTreIfKSXRF86Nv-dyI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-Watch-Series-3-16x9-1.png 1x, https://img.onemorething.nl/images/1zYlr-SgxT6_WaxoF3u8bR5E2gI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-Watch-Series-3-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/lM6mVDQSYTreIfKSXRF86Nv-dyI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2017%2F09%2FApple-Watch-Series-3-16x9-1.png" alt="Apple Watch Series 3" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Guides                    </span>
                                        <span class="list__meta-date">
                      29 mei 2021                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">Apple Watch Series 3 updaten: zo zet je de smartwatch terug naar de fabrieksinstellingen</h3>
                </div>
              </a>
                          </li>
                        
                      <li class="list__item">
                <a href="https://www.onemorething.nl/2021/06/ipad-pro-iphone-achterna/" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="&#8216;Apple&#8217;s volgende iPad Pro voorzien van glas (en de voordelen daarvan)&#8217;" data-link-uri="https://www.onemorething.nl/2021/06/ipad-pro-iphone-achterna/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/DlHVI90eIYrD7Xj-WHi4C2-3xEI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FM1-iPad-Pro-beeldscherm.jpg 1x, https://img.onemorething.nl/images/DlHVI90eIYrD7Xj-WHi4C2-3xEI=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FM1-iPad-Pro-beeldscherm.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/PKsVpYn9ToH9z-0yXw6FUyOiYg8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FM1-iPad-Pro-beeldscherm.jpg 1x, https://img.onemorething.nl/images/PKsVpYn9ToH9z-0yXw6FUyOiYg8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FM1-iPad-Pro-beeldscherm.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/g4f8AUgjlBSayj7X75ySppSX-58=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FM1-iPad-Pro-beeldscherm.jpg 1x, https://img.onemorething.nl/images/TrrkmGMiDXzRoba5GuEVysj8iRI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FM1-iPad-Pro-beeldscherm.jpg 2x">
                      <img src="https://img.onemorething.nl/images/g4f8AUgjlBSayj7X75ySppSX-58=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FM1-iPad-Pro-beeldscherm.jpg" alt="M1 iPad Pro Review" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Geruchten                      </span>
                                            <span class="list__meta-date">
                        <span class="day">Vandaag </span><time datetime="2021-06-04T10:28:18+00:00" class="time">12:28</time>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 2</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">&#8216;Apple&#8217;s volgende iPad Pro voorzien van glas (en de voordelen daarvan)&#8217;</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2021/06/apple-airtag-android-meer/" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="Apple voorziet AirTags van gloednieuwe update, werkt aan Android-app" data-link-uri="https://www.onemorething.nl/2021/06/apple-airtag-android-meer/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/RFOqbfNCsTew1EkRWs7o9V6vdJo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-closeup.png 1x, https://img.onemorething.nl/images/RFOqbfNCsTew1EkRWs7o9V6vdJo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-closeup.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/a_UWPN1gY5dgHzvU5M5ooVgTrVc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-closeup.png 1x, https://img.onemorething.nl/images/a_UWPN1gY5dgHzvU5M5ooVgTrVc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-closeup.png 2x">
                      <source srcset="https://img.onemorething.nl/images/6sXxxOSkxksX1cFWwJ-3IX207Ws=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-closeup.png 1x, https://img.onemorething.nl/images/5XMq9q3zkUxld0gGnSb0WnTFz8c=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-closeup.png 2x">
                      <img src="https://img.onemorething.nl/images/6sXxxOSkxksX1cFWwJ-3IX207Ws=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-closeup.png" alt="Apple AirTag" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Accessoires                      </span>
                                            <span class="list__meta-date">
                        <span class="day">Vandaag </span><time datetime="2021-06-04T08:56:14+00:00" class="time">10:56</time>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Apple voorziet AirTags van gloednieuwe update, werkt aan Android-app</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2021/06/steve-jobs-2007-mac-ipadcombinatie/" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Steve Jobs had in 2007 wilde plannen voor een Mac- en iPadcombinatie" data-link-uri="https://www.onemorething.nl/2021/06/steve-jobs-2007-mac-ipadcombinatie/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/ZXNWN-xMwNrbsIITK61wlkVEe-4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FSteve-Jobs-iPad.jpg 1x, https://img.onemorething.nl/images/ZXNWN-xMwNrbsIITK61wlkVEe-4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FSteve-Jobs-iPad.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/a8ZHd8Lfi6Wx8shJJQwUIaQtxuY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FSteve-Jobs-iPad.jpg 1x, https://img.onemorething.nl/images/a8ZHd8Lfi6Wx8shJJQwUIaQtxuY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FSteve-Jobs-iPad.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/bOAxT17HbbojehmfuO8RScLyKwQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FSteve-Jobs-iPad.jpg 1x, https://img.onemorething.nl/images/5WRfypt2nnSEgA3l1AOwl6EK6L0=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FSteve-Jobs-iPad.jpg 2x">
                      <img src="https://img.onemorething.nl/images/bOAxT17HbbojehmfuO8RScLyKwQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FSteve-Jobs-iPad.jpg" alt="Apple iPad 10 jaar" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Apple Inc.                      </span>
                                            <span class="list__meta-date">
                        <span class="day">Gisteren </span><time datetime="2021-06-03T09:43:59+00:00" class="time">11:43</time>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                    </p>
                    <h3 class="list__title">Steve Jobs had in 2007 wilde plannen voor een Mac- en iPadcombinatie</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2021/06/ios-14-7-tweede-ontwikkelaars-beta/" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="Tweede iOS 14.7 beta zorgt voor netwerkproblemen: zo los je het op" data-link-uri="https://www.onemorething.nl/2021/06/ios-14-7-tweede-ontwikkelaars-beta/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/GKna0xQ2yrbWPrBtSu8R8UmZWPE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FSIM-Failure-iOS-14.7-beta.jpg 1x, https://img.onemorething.nl/images/GKna0xQ2yrbWPrBtSu8R8UmZWPE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FSIM-Failure-iOS-14.7-beta.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/ExcStK80K_hMPYa-mK-SYF2IRAk=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FSIM-Failure-iOS-14.7-beta.jpg 1x, https://img.onemorething.nl/images/ExcStK80K_hMPYa-mK-SYF2IRAk=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FSIM-Failure-iOS-14.7-beta.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/-k5sLW4k6epHe5evnocWSZXVScw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FSIM-Failure-iOS-14.7-beta.jpg 1x, https://img.onemorething.nl/images/pDzAAWbWAnhLBntODsotTW_6LQc=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FSIM-Failure-iOS-14.7-beta.jpg 2x">
                      <img src="https://img.onemorething.nl/images/-k5sLW4k6epHe5evnocWSZXVScw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2FSIM-Failure-iOS-14.7-beta.jpg" alt="iOS 14.7 SIM" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        iOS                      </span>
                                            <span class="list__meta-date">
                        <span class="day">Gisteren </span><time datetime="2021-06-03T09:38:08+00:00" class="time">11:38</time>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 2</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Tweede iOS 14.7 beta zorgt voor netwerkproblemen: zo los je het op</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2021/06/apple-iphone-13-oplossing-irritatie/" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="&#8216;Apple pakt met de iPhone 13 belangrijk pijnpunt van voorganger aan&#8217;" data-link-uri="https://www.onemorething.nl/2021/06/apple-iphone-13-oplossing-irritatie/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/eC8ADmdaG3oO0bL-FRdYW1xaMyk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FiPhone-12-paars.jpeg 1x, https://img.onemorething.nl/images/eC8ADmdaG3oO0bL-FRdYW1xaMyk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FiPhone-12-paars.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/AmG2f8XL6dBuwStULDV1JetV9n4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FiPhone-12-paars.jpeg 1x, https://img.onemorething.nl/images/AmG2f8XL6dBuwStULDV1JetV9n4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FiPhone-12-paars.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/-3LG0OzJ1h8IlRJLhxP4Ifi49d8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FiPhone-12-paars.jpeg 1x, https://img.onemorething.nl/images/yRmAAJrOFivARFx785AtV8pTwtg=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FiPhone-12-paars.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/-3LG0OzJ1h8IlRJLhxP4Ifi49d8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FiPhone-12-paars.jpeg" alt="iPhone 12 in het paars" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Geruchten                      </span>
                                            <span class="list__meta-date">
                        <span class="day">Gisteren </span><time datetime="2021-06-03T07:55:55+00:00" class="time">09:55</time>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">&#8216;Apple pakt met de iPhone 13 belangrijk pijnpunt van voorganger aan&#8217;</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2021/06/apple-tim-cook-personeel-terug/" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Apple pakt het normale leven langzaam weer op: medewerkers weer naar kantoor" data-link-uri="https://www.onemorething.nl/2021/06/apple-tim-cook-personeel-terug/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/opu2UItf-aCcwpIzP84nOva243E=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F07%2FApple-Park-16x9-1.png 1x, https://img.onemorething.nl/images/opu2UItf-aCcwpIzP84nOva243E=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F07%2FApple-Park-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/pu6lTOObBReDvAZBM8ygt6U6OfM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F07%2FApple-Park-16x9-1.png 1x, https://img.onemorething.nl/images/pu6lTOObBReDvAZBM8ygt6U6OfM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F07%2FApple-Park-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/gusxC1iQzz0G8E_c4Ks0jsKjGng=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F07%2FApple-Park-16x9-1.png 1x, https://img.onemorething.nl/images/SCcLPauTjUQmgipnEPA45F4Q3Ec=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F07%2FApple-Park-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/gusxC1iQzz0G8E_c4Ks0jsKjGng=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F07%2FApple-Park-16x9-1.png" alt="Apple Park" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Apple Inc.                      </span>
                                            <span class="list__meta-date">
                        <span class="day">Gisteren </span><time datetime="2021-06-03T07:48:38+00:00" class="time">09:48</time>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Apple pakt het normale leven langzaam weer op: medewerkers weer naar kantoor</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2021/06/wwdc21-homeos-apple-vacature/" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="WWDC21: nieuwe Apple-vacature benoemd de komst van homeOS" data-link-uri="https://www.onemorething.nl/2021/06/wwdc21-homeos-apple-vacature/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/sXb2NV0P5JyLZRHUybnJwUqByAY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F12%2FMulti-Room-audio-Apple-HomePod_white_05292018.jpg 1x, https://img.onemorething.nl/images/sXb2NV0P5JyLZRHUybnJwUqByAY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F12%2FMulti-Room-audio-Apple-HomePod_white_05292018.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/aPjypHe-SULpi4nl_t_TuRKU-E8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F12%2FMulti-Room-audio-Apple-HomePod_white_05292018.jpg 1x, https://img.onemorething.nl/images/aPjypHe-SULpi4nl_t_TuRKU-E8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F12%2FMulti-Room-audio-Apple-HomePod_white_05292018.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/4wSf0gnvEG6lzHqKhtNbydZ5Eyw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F12%2FMulti-Room-audio-Apple-HomePod_white_05292018.jpg 1x, https://img.onemorething.nl/images/CHpjMleEENbf3G5VWjPRjTXRIhA=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F12%2FMulti-Room-audio-Apple-HomePod_white_05292018.jpg 2x">
                      <img src="https://img.onemorething.nl/images/4wSf0gnvEG6lzHqKhtNbydZ5Eyw=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F12%2FMulti-Room-audio-Apple-HomePod_white_05292018.jpg" alt="HomePod Apple" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Geruchten                      </span>
                                            <span class="list__meta-date">
                        2 juni 2021                      </span>
                                                                </p>
                    <h3 class="list__title">WWDC21: nieuwe Apple-vacature benoemd de komst van homeOS</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2021/06/apple-tv-beschikbaar-android/" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="Apple TV en TV Plus vanaf vandaag beschikbaar voor Android TV!" data-link-uri="https://www.onemorething.nl/2021/06/apple-tv-beschikbaar-android/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/FCXKrsWnU0TmKqRVjqIRjLv0H0s=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 1x, https://img.onemorething.nl/images/FCXKrsWnU0TmKqRVjqIRjLv0H0s=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/wwIlnO76g9g5RN8yCqNhB2Tzw5I=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 1x, https://img.onemorething.nl/images/wwIlnO76g9g5RN8yCqNhB2Tzw5I=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/7xsxXROC32dtECMJeCVBpiNN1X8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 1x, https://img.onemorething.nl/images/abflkHClK3pM7LUlp00SNdY-zhs=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 2x">
                      <img src="https://img.onemorething.nl/images/7xsxXROC32dtECMJeCVBpiNN1X8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg" alt="Apple TV+ Seaspiracy" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Diensten                      </span>
                                            <span class="list__meta-date">
                        2 juni 2021                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 2</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Apple TV en TV Plus vanaf vandaag beschikbaar voor Android TV!</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2021/06/iphone-12-verdrinking-magsafe-hengel/" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="iPhone 12 gered van verdrinking dankzij ingenieuze MagSafe-oplossing" data-link-uri="https://www.onemorething.nl/2021/06/iphone-12-verdrinking-magsafe-hengel/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/a3Q4hw5XpikEvwIit5cQmYBtrZE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FMagSafe-iPhone-12.jpg 1x, https://img.onemorething.nl/images/a3Q4hw5XpikEvwIit5cQmYBtrZE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FMagSafe-iPhone-12.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/tJqqNHaJq_QOYO_aefd0F3TrrzY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FMagSafe-iPhone-12.jpg 1x, https://img.onemorething.nl/images/tJqqNHaJq_QOYO_aefd0F3TrrzY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FMagSafe-iPhone-12.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/a0YOeD05_oWLqBO73xS9G0xlgsM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FMagSafe-iPhone-12.jpg 1x, https://img.onemorething.nl/images/7R3cU-OM_c1IK55Aj3-uXF6gx3g=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FMagSafe-iPhone-12.jpg 2x">
                      <img src="https://img.onemorething.nl/images/a0YOeD05_oWLqBO73xS9G0xlgsM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F10%2FMagSafe-iPhone-12.jpg" alt="MagSafe iPhone 12" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Accessoires                      </span>
                                            <span class="list__meta-date">
                        1 juni 2021                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                    </p>
                    <h3 class="list__title">iPhone 12 gered van verdrinking dankzij ingenieuze MagSafe-oplossing</h3>
                  </div>
                </a>
                              </li>
                    </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2021 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>



	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript">
	// <![CDATA[
	function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=12344628&ns_site=total&nb_01=tmg&nb_02=Telegraaf Media Groep&nb_11=web&nb_12=www.onemorething.nl&nb_21=20210604&nb_22=n&nb_23=n&nb_24=n&nb_25=Onemorething&nb_27=Techniek, IT en wetenschap&nb_28=article&nb_29=general');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=12344628&ns_site=total&nb_01=tmg&nb_02=Telegraaf Media Groep&nb_11=web&nb_12=www.onemorething.nl&nb_21=20210604&nb_22=n&nb_23=n&nb_24=n&nb_25=Onemorething&nb_27=Techniek, IT en wetenschap&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript>
	<!-- End comScore Inline Tag -->

<script>
	document.addEventListener('agnoLoaded', function(e) {
		var singleCheck = 0; // prevent the play event to fire more than once
		console.log('video loaded ... ');
		var playerId = e.detail.playerId;
		console.log('playerID: ', playerId);
		var player = window.AGNO.Players.getPlayerById(playerId).agnoInstance;
		console.log(player);
		player.addEventListener('play', function(e) {
			console.log('video playing... singleCheck: ', singleCheck);
			if (singleCheck < 1) {
				singleCheck = 1;
				console.log('singleCheck set...');
			  	fireNoboVideoEvent();
			}
		});
	});

	// Send video play data to NOBO
	function fireNoboVideoEvent() {
		console.log('sending unique video data to NOBO...');
		udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?');
	}
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=5.7.2' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"66784","show_grid_related":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=1.7.1' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-06-04 21:07:36 -->